


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	ServiceNow Survey: 2018 Will Be Big Year for Enterprise Automation
</title>

<script type="text/javascript" src="/js/jquery-1.10.2.min.js?v=1463084774"></script>
<script type="text/javascript" src="http://code.jquery.com/jquery-migrate-1.2.1.js"></script>
<script type="text/javascript" src="/js/jquery.jqplugin.1.0.2.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.tools.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery-ui-1.7.2.custom.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.url.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.cookie.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.magnific-popup.js?v=1463084774"></script>
<script type="text/javascript" src="/js/colorbox/1.5.9/jquery.colorbox.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.lazyload.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.jaaspeel.js?v=1463084774"></script>
<script type="text/javascript" src="/js/fancybox/2-1-5/jquery.fancybox.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jcarousellite_1.0.1.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.sitecore-safe.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.addCaption.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery-showHide.js?v=1463084774"></script>
<script type="text/javascript" src="/js/advertisement-overlay-start.js?v=1463084774"></script>
<script type="text/javascript" src="/js/php/nav.js?v=1463084774"></script>
<script type="text/javascript" src="/js/php/ribbon.js?v=1463084774"></script>
<script type="text/javascript" src="/js/revolution/4.2/jquery.themepunch.revolution.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/revolution/4.2/jquery.themepunch.plugins.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/php/bottom-bar.js?v=1463084774"></script>
<script type="text/javascript" src="/js/php/footbar-adjust.js?v=1463084774"></script>
<link type="text/css" rel="Stylesheet" href="/css/php/advertisement-overlay.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/print.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/colorbox.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/oas-ads.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/2010/login.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/magnific-popup.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/2015/jquery.fancybox.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:400,300" />
<link type="text/css" rel="Stylesheet" href="/css/php/2015/mini-php-compile-script.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/2015/mini-revolution.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/2015/footbar-sticky-ad.css?v=1463082773" />

<script type="text/javascript" language="javascript">
    <!--
    //configuration    
        OAS_url = 'http://oascentral.channelpartnersonline.com/RealMedia/ads/';
    OAS_sitepage = 'channelpartnersonline.com/newshomepage';
    OAS_listpos = 'x96,Middle1,Middle,Middle3,Middle2,Bottom3,x01,x02,x03,x04,x05,Top1,x94';
    OAS_query = 'item=e10f83c5adc3403d82c72639d7484e0d&topics=business+strategy,cloud';
    OAS_target = '_top';


    //end of configuration
    OAS_version = 10;
    OAS_rn = '001234567890'; OAS_rns = '1234567890';
    OAS_rn = new String(Math.random()); OAS_rns = OAS_rn.substring(2, 11);
    // add topic to OAS_query if in query string
    if (window.jQuery)
    {
        if (jQuery.url.param("topic") != null) { OAS_query += ((OAS_query != "") ? "&topics=" : "topics=") + jQuery.url.param("topic").replace(/ /g, "+"); }
    }
    
    function OAS_NORMAL(pos) {
        document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
        document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
    }

    //-->
    </script>

    <script type="text/javascript" language="javascript" >
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' +
        OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
    </script>

    <script type="text/javascript" language="javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11) {
            OAS_RICH(pos);
        }
        else {
            OAS_NORMAL(pos);
        }
        // remove the advertisement legends if no ad present
        if (window.jQuery)
        {
            jQuery("div[class=oas-ad-" + pos + "]").filter(function () { return jQuery(this).html().indexOf('empty.gif') > -1; }).hide();
        }
        
    }

    //-->
    </script>
    <!-- OAS SETUP end -->    
<meta content="According to a new survey by ServiceNow, a majority of organizations have introduced advanced automation in their workplace." name="description" /><meta content="ServiceNow,Knowledge 17,workplace,automation,Chris Pope" name="keywords" /><meta content="2017-05-09" name="vpi-date" /><meta content="2017-05-09" name="DC.date" /><meta content="ServiceNow Survey: 2018 Will Be Big Year for Enterprise Automation" property="og:title" /><meta content="http://www.channelpartnersonline.com/news/2017/05/servicenow-survey-2018-will-be-big-year-for-enter.aspx" property="og:url" /><meta content="en_US" property="og:locale" /><meta content="According to a new survey by ServiceNow, a majority of organizations have introduced advanced automation in their workplace." property="og:description" /><meta content="Channel Partners Online" property="site_name" /><meta content="http://www.channelpartnersonline.com/~/media/34b015d7d04f4604bbe78046119bce78.ashx" property="og:image" /><meta content="summary_large_image" property="twitter:card" /><meta content="@Channel_Online" property="twitter:site" /><meta content="ServiceNow Survey: 2018 Will Be Big Year for Enterprise Automation" property="twitter:title" /><meta content="According to a new survey by ServiceNow, a majority of organizations have introduced advanced automation in their workplace." property="twitter:description" /><meta content="http://www.channelpartnersonline.com/~/media/34b015d7d04f4604bbe78046119bce78.ashx" property="twitter:image" />
<META name="verify-v1" content="KVvKeDbOLxn8Tks4osvlMQWp+G2KHVKx5PTlAfW5cHE=" />
<META name="y_key" content="717ad7be1b2053dd" />
<meta name="google-site-verification" content="uJ_3iiZCd3utqJhSqNjfOiD7qMbYScg0ILfVpuenT-Q" />
<link rel="alternate" type="application/rss+xml" title="Channel Partners Magazine news" href="http://feeds.feedburner.com/phoneplusNews">
<link rel="alternate" type="application/rss+xml" title="Channel Partners Magazine Site Wide Content Feed" href="http://feeds.feedburner.com/PPSiteWideFeed">
<LINK REL="SHORTCUT ICON" HREF="/site_files/pho/favicon.ico">
<script type="text/javascript"> var disqus_url = 'http://www.channelpartnersonline.com/news/2017/05/servicenow-survey-2018-will-be-big-year-for-enter.aspx'; </script> <link type='text/css' rel='Stylesheet' href='/css/internAds.css'></link><script type='text/javascript' src='/js/jquery.internads.realmedia.js'></script></head>

<body id="telecom-news-2017-05-servicenow-survey-2018-will-be-big-year-for-enter" class="">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGKNSK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KGKNSK');</script>
<!-- End Google Tag Manager -->
	<!--INFORMA RIBBON-->
<div id="iribbon-container" >
		<div id="iribbon-wrapper">
			<div id="iribbon-detail">
				<div id="iribbon-left">
<p>This site is part of the Global Exhibitions Division of Informa PLC</p>
<ul>
  <li class="iribbon-mainlink"><a href="http://informa.com/" target="_blank">Informa PLC</a></li>
<li><a href="http://informa.com/About-Us/" target="_blank">About us</a></li>
<li><a href="http://informa.com/Investors/" target="_blank">Investor relations</a></li>
<li><a href="http://informa.com/Talent/" target="_blank">Talent</a></li></ul>
				</div>

				<div id="iribbon-right">
<p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 3099067.</p>
				</div>
			</div>
		<div id="iribbon-title"> Informa </div>
	</div>
</div>
<!--end informa ribbon-->
	<div id="wrapper" >
	
		<!--main-->
		<div id="main">
			<span class="logo"><a id="hlHomeLink" href="/">Channel Partners Online</a> <img src="/~/media/Miscellaneous/PrintLogos/pho-logo.jpg" alt="Channel Partners" /></span>
		    <span class="cross-branding-logo"><a id="hlCrossBrandingSiteLink" href="/digital-summits/2015/02/cloud-sales.aspx" target="_blank"></a></span>
		    <!--vpioff--><!--vpion-->
			<div class="main-frame">
				<div class="main-bg">
					<!--container-->
					<div id="container">
					
						<div class="center-inner" >
							<div class="content-inner" >
							    <!-- plContent -->
							    
<section id="content">
    <div class="news-listing story">
        <div class="news-listing-title">
            <span><h1>ServiceNow Survey: 2018 Will Be Big Year for Enterprise Automation</h1></span>
        </div>
        <div class="news-listing-author">
            <span> By Edward Gately</span>
        </div>
        <span class="news-listing-date">May 09, 2017</span> - 
        <span class="news-listing-type">News</span>

        <div class="news-listing-print">
            <span><a rel="nofollow" data-item="{E10F83C5-ADC3-403D-82C7-2639D7484E0D}" class="printpopup" href="#">Print</a></span>
        </div>
        
    
    <div class="content-tools-bottom-icon-counts-share">
    <ul>
         
        	<li class="email-link"><a class="emailpop" href="/emailarticle.aspx?id={E10F83C5-ADC3-403D-82C7-2639D7484E0D}">E-Mail</a></li>
          
		<li class="service_links_facebook"><iframe src="//www.facebook.com/plugins/like.php?href=http%3a%2f%2fbit.ly%2f2qZ8TfX&amp;layout=button_count&amp;show_faces=true&amp;width=85&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe></li>
		<li class="twitter">
		    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

            <div>
               <a href="//twitter.com/share" class="twitter-share-button"
                  data-url="http://bit.ly/2qZ8TfX"
                  data-counturl="http://www.channelpartnersonline.com/news/2017/05/servicenow-survey-2018-will-be-big-year-for-enter.aspx"
                  data-via="Channel_Online"
                  data-text=".@servicenow #survey shows organizations focused more on #automation."
                  data-count="horizontal">Tweet</a>
            </div>
		</li>
		<li class="linkedin"><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script></li>
	    <li class="gplusone"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><g:plusone size="medium" count="true" href="http://bit.ly/2qZ8TfX"></g:plusone></li>
	</ul>
	</div>
    
    

<div class="content-tools-comments">
    <span class="tools-comments">Comments</span>
	<ul>
		<li><a href="http://www.channelpartnersonline.com/news/2017/05/servicenow-survey-2018-will-be-big-year-for-enter.aspx#disqus_thread" title="Comments" rel="nofollow">Comments</a></li>
	</ul>
</div>

        
        <img src="/~/media/34b015d7d04f4604bbe78046119bce78.ashx" class="news-listing-pic">
        


<div class="main-article-content">
    
    <!-- top content starts --><p><strong>SERVICENOW KNOWLEDGE17 &mdash;</strong> Highly automated companies are six times more likely to experience revenue growth of more than 15 percent, according to a&nbsp;<a href="servicenow.com/content/dam/servicenow/documents/whitepapers/sn-state-of-work-report-2017.pdf" target="_blank">new report</a> by enterprise software vendor <a href="http://www.servicenow.com/partners.html" target="_blank">ServiceNow</a>.</p><!-- top content ends -->
    <!-- Begin Article Side Bar -->
    
    <!-- End Article Side Bar -->
    <!-- bot content starts -->
<p>The report, &ldquo;Today&rsquo;s State of Work: At the Breaking Point," was released during ServiceNow&rsquo;s Knowledge 17 conference Tuesday in Orlando, Florida. The company surveyed more than 1,850 corporate leaders &ndash; C-level, VPs, directors and managers &ndash; in seven countries.</p>
<p><img style="height: 160px; width: 138px; float: right;" alt="ServiceNow's Chris Pope" src="~/media/e8276368a71d43de9bc3aaa7573cf539.ashx" />Chris Pope, ServiceNow&rsquo;s senior director of strategy, tells Channel Partners that nine out of 10 respondents said that by 2020, &ldquo;we&rsquo;ve got to have our act together; we&rsquo;ve got to be in a good shape by then."</p>
<p>&ldquo;It was a real eye-opener for us &hellip; IT now are really talking about the benefit to the business and how they can bring value," he said.</p>
<p>A majority of organizations have introduced advanced automation in their workplace, and nearly half of executives surveyed said they will require it more broadly by 2018 to cope with rising work volumes.</p>
<p>Adding machines to everyday work drives revenue growth, creates new job opportunities and connects employees back to the work they want to do, according to the survey.    <script type="text/javascript">
     <!--
    OAS_AD('x96');
    //-->
    </script>
</p>
<p>ServiceNow this week launched its Intelligent Automation Engine. Tony Beller, ServiceNow&rsquo;s vice president of worldwide alliances and channels, said partners of all types are looking for ways to &ldquo;make more money with things like this."</p>
<p>&ldquo;So how do we automate the enterprise, how do we create intelligent automation and things like that," he said. &ldquo;We&rsquo;re doing everything we can to our platform to make it easy to implement with a lot of best practices, so partners need to monetize stuff around that because customers don&rsquo;t want heavy customization."<br />
<br />
</p>
<p>More than half of those surveyed have started using intelligent automation in one or more business processes, while 87 percent plan to investigate or use intelligent automation moving forward.</p>
<p>&ldquo;In a world of smarter homes, cars and commerce, the workplace has been a holdout &mdash; but not for long," said Dave Wright, ServiceNow&rsquo;s chief strategy officer. &ldquo;The shift to greater automation is coming now to transform everyday work."</p>
<p>Companies with more than 20 percent revenue growth are 61 percent automated on average, whereas those with flat or negative growth are only 35 percent automated, according to the survey.</p>
<p>Executives believe automation can create jobs despite employees&rsquo; fears of job losses. Some 79 percent believe automation could lead to job creation, while 87 percent said employees are worried that automation will eliminate jobs.</p>
<p>The top three obstacles to automation adoption include: committing the resources (budget and personnel) required; employees&rsquo; resistance to change; and concerns about eliminating jobs.</p><!-- bot content ends -->
</div>
<script type="text/javascript">
    /*<![CDATA[*/
    // add caption to images not ending in ***
    jQuery(".main-article-content img:not([alt*='***'])").addcaption();
/*]]>*/
</script>
	

    </div>
    
<script language=JavaScript>var loc = window.location.pathname;var nt=String(Math.random()).substr(2,10);document.write ('<img width="1" height="1" border="0" src="/lib/viewstracker.ashx?article={E10F83C5-ADC3-403D-82C7-2639D7484E0D}&ts='+nt+'">');</script>

    <div class="content-article-news-blogentry-sources">
        
    </div>
    
    <div class="news-listing-print">
        <span><a rel="nofollow" data-item="{E10F83C5-ADC3-403D-82C7-2639D7484E0D}" class="printpopup" href="#">Print</a></span>
    </div>
    
    
    <div class="content-tools-bottom-icon-counts-share">
    <ul>
         
        	<li class="email-link"><a class="emailpop" href="/emailarticle.aspx?id={E10F83C5-ADC3-403D-82C7-2639D7484E0D}">E-Mail</a></li>
          
		<li class="service_links_facebook"><iframe src="//www.facebook.com/plugins/like.php?href=http%3a%2f%2fbit.ly%2f2qZ8TfX&amp;layout=button_count&amp;show_faces=true&amp;width=85&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe></li>
		<li class="twitter">
		    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

            <div>
               <a href="//twitter.com/share" class="twitter-share-button"
                  data-url="http://bit.ly/2qZ8TfX"
                  data-counturl="http://www.channelpartnersonline.com/news/2017/05/servicenow-survey-2018-will-be-big-year-for-enter.aspx"
                  data-via="Channel_Online"
                  data-text=".@servicenow #survey shows organizations focused more on #automation."
                  data-count="horizontal">Tweet</a>
            </div>
		</li>
		<li class="linkedin"><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script></li>
	    <li class="gplusone"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><g:plusone size="medium" count="true" href="http://bit.ly/2qZ8TfX"></g:plusone></li>
	</ul>
	</div>
    
    

<div class="content-tools-comments">
    <span class="tools-comments">Comments</span>
	<ul>
		<li><a href="http://www.channelpartnersonline.com/news/2017/05/servicenow-survey-2018-will-be-big-year-for-enter.aspx#disqus_thread" title="Comments" rel="nofollow">Comments</a></li>
	</ul>
</div>

            <div id="disqus_thread"></div>
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            var disqus_shortname = 'phonemagazine'; // required: replace example with your forum shortname

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    <!-- !!! MAKE A NEW ONE !!! -->
    
<!--vpioff-->

<div class="simple-similar-content-list">
    <div class="header">Related News</div>
        
                    <div class="listing item1 news">
                        <div class="listing-pic">
                            
                            <a href="/news/2016/07/logicnow-survey-msps-heading-for-data-driven-auto.aspx" >
                                <img src="/~/media/2612E6254E054F07835009609AC8C2B4.ashx?as=1&w=305&h=172" />
                                
                            </a>
                            
                            <div class="overlays">
                                
                                        <div class="author-image edward-gately-B82EDB0778724CD488CC11A452ECE52D"><img src="/~/media/18EF6CD47C1F48ADA3DEBD9091243833.ashx?as=1&w=57&h=57" /></div>
                                    

                                <div class="content-type">News</div>
                            </div>
                        </div>
                        <div class="info">
                            <span class="date-line">July 13, 2016</span>
                            <div class="listing-title"><a href="/news/2016/07/logicnow-survey-msps-heading-for-data-driven-auto.aspx">LOGICnow Survey: MSPs Heading for Data-Driven Automation Revolution</a></div>

                            
                            <div class="listing-author">
                                Edward Gately
                                
                            </div>
                            
                        </div>
                    </div>
                
                    <div class="listing item2 news">
                        <div class="listing-pic">
                            
                            <div class="overlays">
                                

                                <div class="content-type">News</div>
                            </div>
                        </div>
                        <div class="info">
                            <span class="date-line">September 01, 2016</span>
                            <div class="listing-title"><a href="/news/2016/09/tech-data-to-offer-windows-10-enterprise-e3-to-cloud-providers.aspx">Tech Data to Offer Windows 10 Enterprise E3 to Cloud Providers</a></div>

                            
                            <div class="listing-teaser">The&nbsp;fully automated service provides enterprise-grade security and management capabilities to</div>
                            
                            <div class="listing-author"></div>
                            
                        </div>
                    </div>
                
                    <div class="listing item3 news">
                        <div class="listing-pic">
                            
                            <div class="overlays">
                                

                                <div class="content-type">News</div>
                            </div>
                        </div>
                        <div class="info">
                            <span class="date-line">May 03, 2016</span>
                            <div class="listing-title"><a href="/news/2016/05/enterprise-networking-market-poised-for-big-growth.aspx">Enterprise Networking Market Poised for Big Growth</a></div>

                            
                            <div class="listing-teaser">Growing IT infrastructure and increasing demand from economies such as India, Japan, and</div>
                            
                            <div class="listing-author"></div>
                            
                        </div>
                    </div>
                
                    <div class="listing item4 news">
                        <div class="listing-pic">
                            
                            <div class="overlays">
                                

                                <div class="content-type">News</div>
                            </div>
                        </div>
                        <div class="info">
                            <span class="date-line">May 25, 2016</span>
                            <div class="listing-title"><a href="/news/2016/05/brocade-intros-open-network-automation-platform.aspx">Brocade Intros Open Network Automation Platform</a></div>

                            
                            <div class="listing-teaser">Brocade says Workflow Composer enables enterprises and cloud service providers to improve their IT</div>
                            
                            <div class="listing-author"></div>
                            
                        </div>
                    </div>
                
                    <div class="listing item5 news">
                        <div class="listing-pic">
                            
                            <a href="/news/2016/07/ingram-micro-offers-full-blown-odin-service-autom.aspx" >
                                <img src="/~/media/30D1800B24C04EECBCE45FFD37E10299.ashx?as=1&w=305&h=172" />
                                
                            </a>
                            
                            <div class="overlays">
                                
                                        <div class="author-image lynn-haber-FCB3D29203E142D5937ED0C43663D065"><img src="/~/media/A219A2094F9B46CE90A39251819C8712.ashx?as=1&w=57&h=57" /></div>
                                    

                                <div class="content-type">News</div>
                            </div>
                        </div>
                        <div class="info">
                            <span class="date-line">July 11, 2016</span>
                            <div class="listing-title"><a href="/news/2016/07/ingram-micro-offers-full-blown-odin-service-autom.aspx">Ingram Micro Offers Full-Blown Odin Service Automation Platform</a></div>

                            
                            <div class="listing-author">
                                Lynn Haber
                                
                            </div>
                            
                        </div>
                    </div>
                
</div>

<!--vpion-->

</section>

                                <!-- /plContent -->
							</div>
			                
							<div class="sidebar">
							    <!-- plRightColumn -->
							   <div class="oas-ad-middle1"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Middle1');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-middle"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Middle');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-middle3"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Middle3');
    //-->
    </script>
</span><span class="oas-legend"></span></div>
    <div class="side-links static-content-box">
        <div class="box-header">
            <h3>
                <span>
                    Subscribe to our mailing list</span></h3>
        </div>
        <div class="frame">
            <div class="box-top">
            </div>
            <span class="static-content">
                <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
#mc_embed_signup .button {
    background-color: #f6931e;
    font-family: oswald;
    letter-spacing: 1px;
    line-height: 16px !important;
    padding: 5px;
    text-transform: uppercase;
}
.mc-field-group.input-group strong {
    font-family: oswald;
    font-weight: normal;
	font-size:14px;
}

#mc_embed_signup .mc-field-group.input-group ul li em {
    font-size: 15px;
    padding: 0 0 5px;
}
#mc_embed_signup .mc-field-group{
	padding-bottom:0 !important;
}
#mc_embed_signup .mc-field-group.input-group label {
    display: inline;
    font-size: 15px;
	font-family:oswald;	
}
#mc_embed_signup #mce-error-response {color:red;}
</style>
<div id="mc_embed_signup">
<form action="//channelpartnersonline.us12.list-manage.com/subscribe/post?u=4b7f0acc84b2e5042e2d66bfc&amp;id=e0d271fe41" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <ul>
	<li><strong>Be the first to know about our two live events including announcements, special offers, and more.</strong></li>
	<li><input type="checkbox" value="16" name="group[17013][16]" id="mce-group[17013]-17013-0"><label for="mce-group[17013]-17013-0">Channel Partners Conference &amp; Expo</label></li>
<li><input type="checkbox" value="32" name="group[17013][32]" id="mce-group[17013]-17013-1"><label for="mce-group[17013]-17013-1">Channel Partners Evolution</label></li>
</ul>
</div>
<div class="mc-field-group input-group">
    <ul><li><input type="checkbox" value="1" name="group[16761][1]" id="mce-group[16761]-16761-0"><strong><label for="mce-group[16761]-16761-0">Channel Partners Newsletter</label></strong></li>
	<li><em>Top headlines and must-read articles delivered to your inbox once each week.</em></li>
	<li><input type="checkbox" value="2" name="group[16761][2]" id="mce-group[16761]-16761-1"><strong><label for="mce-group[16761]-16761-1">Channel Partners Reports, Surveys, etc…</label></strong></li>
	<li><em>Notice of new, premium content on the Channel Partners website.</em></li>
	<li><input type="checkbox" value="4" name="group[16761][4]" id="mce-group[16761]-16761-2"><strong><label for="mce-group[16761]-16761-2">Channel Partners Magazine</label></strong></li>
	<li><em>Receive the digital version of Channel Partners magazine twice per year.</em></li>
	<li><input type="checkbox" value="8" name="group[16761][8]" id="mce-group[16761]-16761-3"><strong><label for="mce-group[16761]-16761-3">Third Party Promotions</label></strong></li>
</ul>
</div>

	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4b7f0acc84b2e5042e2d66bfc_e0d271fe41" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='NAME';ftypes[1]='text';fnames[2]='TITLE';ftypes[2]='text';fnames[3]='FIRSTNAME';ftypes[3]='text';fnames[4]='SURNAME';ftypes[4]='text';fnames[5]='JOBTITLE';ftypes[5]='text';fnames[6]='DEPARTMENT';ftypes[6]='text';fnames[7]='COMPANYNAM';ftypes[7]='text';fnames[8]='ADDRESS1';ftypes[8]='text';fnames[9]='ADDRESS2';ftypes[9]='text';fnames[10]='CITY';ftypes[10]='text';fnames[11]='REGION';ftypes[11]='text';fnames[12]='POSTALZONE';ftypes[12]='text';fnames[13]='COUNTRY';ftypes[13]='text';fnames[14]='PRSNPHONE';ftypes[14]='text';fnames[15]='CLIENTSTAF';ftypes[15]='text';fnames[16]='CLIENTCODE';ftypes[16]='text';fnames[17]='LABELCODE';ftypes[17]='text';fnames[18]='LISTNAME';ftypes[18]='text';fnames[19]='LISTCODE';ftypes[19]='text';fnames[20]='EMAILSTATU';ftypes[20]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></span>
            <div class="box-bot">
            </div>
        </div>
    </div>



<!--vpioff-->
<div class="side-links most-popular">
	<div class="box-header"><h2><span class="most-popular">Most Wanted</span></h2></div>
	<div class="frame">
	    <div class="box-top"></div>
	    <div class="most-popular-content">
		<ul>
			
                    <li><div class="bars pct100"></div><a href="/galleries/2017/05/new-services-roundup.aspx">New Services Roundup: Windstream, Jive, RapidScale, More</a> </li>
                
                    <li><div class="bars pct40"></div><a href="/news/2017/05/dell-emc-continues-legacy-with-14th-generation-of.aspx">Dell EMC Continues Legacy with 14th Generation of PowerEdge Servers</a> </li>
                
                    <li><div class="bars pct20"></div><a href="/blogs/lorna-garey-blog/2017/05/openstack-summit-the-golden-channel-age.aspx">OpenStack Summit: The Golden (Channel) Age Of Open Source</a> </li>
                
                    <li><div class="bars pct20"></div><a href="/news/2017/05/eiq-intros-socvue-for-splunk-enterprise-security.aspx">EiQ Intros SOCVue for Splunk Enterprise Security</a> </li>
                
                    <li><div class="bars pct20"></div><a href="/galleries/2017/05/openstack-summit.aspx">Image Gallery: OpenStack Summit Featuring Verizon, Rackspace, Intel</a> </li>
                
		</ul>
		</div>
		<div class="box-bot"></div>
	</div>
</div>
<!--vpion--><div class="oas-ad-middle2"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Middle2');
    //-->
    </script>
</span><span class="oas-legend"></span></div>
<!--vpioff-->
<div class="side-links galleries-box">
	<div class="frame"><h3>Galleries</h3></div>
	<div class="box-top"></div>
    <div class="galleries-box-content">
	<ul>
		
                <li> <a href="/galleries/2017/05/openstack-summit.aspx" title="OpenStack Summit"><img src="/~/media/1a67c2e1a86644aca4702198a9d41f9f.ashx?w=102&h=64&as=1" ></a> <a href="/galleries/2017/05/openstack-summit.aspx">OpenStack Summit</a></li>
            
                <li> <a href="/galleries/2017/05/new-services-roundup.aspx" title="April's New Services Roundup"><img src="/~/media/6773dcdd292a4f49aac2cb1ffea46a16.ashx?w=102&h=64&as=1" ></a> <a href="/galleries/2017/05/new-services-roundup.aspx">April's New Services Roundup</a></li>
            
                <li> <a href="/galleries/2017/05/red-hat-summit.aspx" title="Red Hat Summit"><img src="/~/media/7c9566ae8dcf493880b4015812758309.ashx?w=102&h=64&as=1" ></a> <a href="/galleries/2017/05/red-hat-summit.aspx">Red Hat Summit</a></li>
            
	</ul>
	<a href="/galleries.aspx" class="galleries-box-more">More <span>&#8250;</span></a>
	</div>
	<div class="box-bot"></div>
</div>
<!--vpion-->
<div  class="side-links side-resources-box-with-covers">
<div class="box-header"><h2><span>Reports</span></h2></div>
<div class="box-top"></div>
<div class="side-resources">


<ul><li class="item-template-Report">
          
              <a href="/reports/2017/05/manufacturing-it-innovation.aspx" title="Manufacturing IT Innovation: Building on Bandwidth"><img src="/~/media/Images/Telecom/Ebooks/2017/05/S150517vert.jpg?w=80&h=107&as=1" alt="" /></a> <a href="/reports/2017/05/manufacturing-it-innovation.aspx">Manufacturing IT Innovation: Building on Bandwidth</a>
              <li class="item-template-Report">
          
              <a href="/reports/2017/04/mobility-health-care.aspx" title="Mobility & Health Care: Diagnosing the Channel Opportunity"><img src="/~/media/Images/Telecom/Ebooks/2017/04/mobility-health-care.jpg?w=80&h=107&as=1" alt="Mobility & Health Care: Diagnosing the Channel Opportunity" /></a> <a href="/reports/2017/04/mobility-health-care.aspx">Mobility & Health Care: Diagnosing the Channel Opportunity</a>
              </ul>
<span class="more-resources"><a href="/reports.aspx"></a></span>
</div>
<div class="box-bot"></div>
</div>
    <div class="side-links static-content-box">
        <div class="box-header">
            <h3>
                <span>
                    Video Playlist</span></h3>
        </div>
        <div class="frame">
            <div class="box-top">
            </div>
            <span class="static-content">
                <div class="side-resource-center-items">
  <div class="">
 <div class="inner">
        <!-- Start of Brightcove Player -->
    
<div style="display:none"> </div>
    
      <script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>

<object id="myExperience" class="BrightcoveExperience">
  <param name="bgcolor" value="#FFFFFF" />
  <param name="width" value="319" />
  <param name="height" value="299" />
  <param name="playerID" value="952317898001" />
  <param name="playerKey" value="AQ~~,AAAACz7lIaE~,tUXq8aOJWKRFaWlhyxZYkodwPA0fHXq0" />
  <param name="isVid" value="true" />
  <param name="isUI" value="true" />
  <param name="dynamicStreaming" value="true" />
  <param name="wmode" value="transparent" />
  
  <param name="@videoList" value="1871384157001"/>
</object>

<!-- 
This script tag will cause the Brightcove Players defined above it to be created as soon
as the line is read by the browser. If you wish to have the player instantiated only after
the rest of the HTML is processed and the page load is complete, remove the line .
-->
<script type="text/javascript">brightcove.createExperiences();</script>
    
<!-- End of Brightcove Player -->
      </div>
    <p class="bottom"></p>
  </div>
</div></span>
            <div class="box-bot">
            </div>
        </div>
    </div>





							</div><!--/sidebar-->
							
							<div class="extra-ad">
                                <table class="oas-extra-ads"><tr><td><div class="oas-ad-bottom3"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Bottom3');
    //-->
    </script>
</span><span class="oas-legend"></span></div></td></tr></table>
                            </div><!--/extra-ad-->
							
			                <div class="agenda">
				                <div class="agenda-sponsored">
					                <h3 class="sponsored"><span>featured links</span></h3>
					                <div class="marketing-links">
					                <div class="oas-ad-x01"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x01');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-x02"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x02');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-x03"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x03');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-x04"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x04');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-x05"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x05');
    //-->
    </script>
</span><span class="oas-legend"></span></div>
					                </div>
				                </div>
			                </div><!--/agenda-->
                             
						</div>
						<!--entry-->
						<div class="entry">
							<div class="frame">
								<ul>
							    
								</ul>
									<!-- search starts -->
                                    
<div class="form">
<form name="frm_site_search" id="frm_site_search" method="get" action="/search.aspx"> 
<fieldset id="site-search">
  <ol>
    <li>
       <label for="tb_search_terms"><font class="reqdot">&#8226;</font>Search for:</label>
       <input type="text" id="search-term" name="term" class="txt-input smart-txtbox" value="Search for..." />
    </li>
    
    <li>
    <input type="submit" id="submit_search_gsa" name="submit_search_gsa" class="btn-search default" value="Search" />
    </li>
  </ol>
</fieldset>
</form>
</div>
<script type="text/javascript">
/*<![CDATA[*/
      $j("#frm_site_search").submit( function () {
          return (($j('#search-term').val() != $j('#search-term').attr('defaultValue')) && $j('#search-term').val() != '');
        }); // frm_site_search submit
/*]]>*/
</script>


									<!-- search ends -->
							</div>
							<div class="box">
<span id="AuthInfo">&#160;</span>



</div>
							<!--nav-->
							<ul class="nav" id="nav">
							    
							            <li><a id="rpMainNav_ctl00_hlNavItem" class="mnu-technologies" href="/technologies.aspx"><span><strong>Technologies</strong></span></a>
							            <div class="drop"><div class="t">&nbsp;</div><div class="c"><ul><li><a href="/topics/analytics.aspx">Analytics</a></li><li><a href="/topics/apps.aspx">Apps</a></li><li><a href="/topics/backup.aspx">Backup</a></li><li><a href="/topics/cable.aspx">Cable</a></li><li><a href="/topics/cloud.aspx">Cloud</a></li><li><a href="/topics/collaboration.aspx">Collaboration</a></li><li><a href="/topics/data-center.aspx">Data Center</a></li><li><a href="/topics/disaster-recovery.aspx">Disaster Recovery</a></li><li><a href="/topics/fiber.aspx">Fiber</a></li><li><a href="/topics/iot.aspx">IOT</a></li><li><a href="/topics/lan.aspx">LAN</a></li><li><a href="/topics/mobility.aspx">Mobility</a></li><li><a href="/topics/ethernet-mpls.aspx">MPLS</a></li><li><a href="/topics/printing.aspx">Printing</a></li><li><a href="/topics/sdn.aspx">SDN</a></li><li><a href="/topics/security.aspx">Security</a></li><li><a href="/topics/storage.aspx">Storage</a></li><li><a href="/topics/telephony-uc.aspx">Telephony/UC</a></li><li><a href="/topics/user-productivity.aspx">User Productivity</a></li><li><a href="/topics/wan.aspx">WAN</a></li></ul></div><div class="b">&nbsp;</div></div></li>
							        
							            <li><a id="rpMainNav_ctl01_hlNavItem" href="javascript:void(0)"><span><strong>Business Innovation</strong></span></a>
							            <div class="drop"><div class="t">&nbsp;</div><div class="c"><ul><li><a href="/topics/business-strategy.aspx">Business Strategy</a></li><li><a href="/topics/DistributoReport.aspx">Distributor Report</a></li><li><a href="/topics/global-business.aspx">Global Business</a></li><li><a href="/topics/masterminds.aspx">MasterMinds</a></li><li><a href="/topics/regulation.aspx">Regulation & Compliance</a></li><li><a href="/topics/Hosted-PBX.aspx">Selling Hosted Telephony</a></li></ul></div><div class="b">&nbsp;</div></div></li>
							        
							            <li><a id="rpMainNav_ctl02_hlNavItem" class="mnu-awards" href="/awards.aspx"><span><strong>Awards</strong></span></a>
							            </li>
							        
							            <li><a id="rpMainNav_ctl03_hlNavItem" class="resources" href="/resource-center.aspx"><span><strong>Resources</strong></span></a>
							            <div class="drop"><div class="t">&nbsp;</div><div class="c"><ul><li><a href="/digital-issues.aspx">Digital Issues</a></li><li><a href="/digital-summits.aspx">Digital Summits</a></li><li><a href="/topics/image-galleries.aspx">Image Galleries</a></li><li><a href="/immersion-centers.aspx">Immersion Centers</a></li><li><a href="/resource/infographics.aspx">Infographics</a></li><li><a href="/blogs.aspx">Opinions</a></li><li><a href="/topics/podcast.aspx">Podcasts</a></li><li><a href="/reports.aspx">Reports</a></li><li><a href="/topics/slide-shows.aspx">Slide Shows</a></li><li><a href="/videos.aspx">Videos</a></li><li><a href="/whitepapers.aspx">Whitepapers</a></li></ul></div><div class="b">&nbsp;</div></div></li>
							        
							            <li><a id="rpMainNav_ctl04_hlNavItem" class="mnu-board" href="/advisory-board.aspx"><span><strong>Advisory Board</strong></span></a>
							            </li>
							        
							            <li><a id="rpMainNav_ctl05_hlNavItem" href="/events.aspx"><span><strong>Events</strong></span></a>
							            <div class="drop"><div class="t">&nbsp;</div><div class="c"><ul><li><a href="http://www.channelpartnersconference.com/" target="_blank">Channel Partners</a></li><li><a href="http://evolution.channelpartnersconference.com" target="_blank">Channel Partners Evolution</a></li></ul></div><div class="b">&nbsp;</div></div></li>
							        
							            <li><a id="rpMainNav_ctl06_hlNavItem" href="http://locator.channelpartnersonline.com/" target="_blank"><span><strong>Vendor Locator</strong></span></a>
							            </li>
							        
							</ul>
							
							<div class="ad-nav">
							    <!--vpioff--><ul>
<li><a id="rpMainNav_ctl09_hlNavItem" class="search-item" href="/search.aspx"><span><strong>Search</strong></span></a> </li>
<li><a id="rpMainNav_ctl08_hlNavItem" class="share" href="javascript:void(0)"><span><strong>Share</strong></span></a>
	<div class="drop"><div class="t">&nbsp;</div><div class="c">
	<ul>
	    <li><a href="javascript:void(0)">Follow</a></li>
	    <li><a href="http://feeds.feedburner.com/PPSiteWideFeed" target="_blank">RSS</a></li>
	    <li><a href="http://www.facebook.com/pages/Channel-Partners/171444596231595" target="_blank">Facebook</a></li>
	    <li><a href="http://twitter.com/Channel_Online" target="_blank">Twitter</a></li>
	    <li><a href="http://www.linkedin.com/groups?home=&amp;gid=1593337&amp;trk=anet_ug_hm" target="_blank">LinkedIn</a></li>
	</ul>
	</div><div class="b">&nbsp;</div></div>
</li>

<li><a id="rpMainNav_ctl07_hlNavItem" class="login" href="javascript:void(0)"><span><strong>Login</strong></span></a>
	 <div class="drop"><div class="t">&nbsp;</div><div class="c">
	 <ul>
	 <li><div class="loginmenu">
	<span id="AuthMenuInfo"><span>Already a member?</span><a data-fancybox-type="iframe" href="/login.aspx?m=pop" class="loginbutton">Log In</a><span>Register today for access.</span><a href="/profile.aspx?act=reg" class="registerbutton">Register</a></span>
	 </div></li>
	 </ul></div><div class="b">&nbsp;</div></div>
</li>
</ul><!--vpion-->
							</div>
							
							<!--header starts -->
		                    <div id="header">
			                    <div class="frame">
			                        <!-- leaderboard and text ad -->
			                        <table class="oas-leaderboard-ads"><tr><td><div class="oas-ad-top1"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Top1');
    //-->
    </script>
</span><span class="oas-legend"></span></div></td></tr></table>
			                    </div>
			                    <div class="box"></div>
		                    </div>
		                    <!--header ends -->
						</div>
						
						<!-- agenda used to go before footer -->
						<!--footer-->
						
						    <div class="related-sites">
						        <div class="box-top"></div>
			                    <div class="box-mid"></div>
			                    <div class="box-bot"></div>
		                    </div>
							
												
					</div>
				</div>
			</div>
			
		</div>
		<!--old header started-->
		<div class="bottom-spacer-div"></div>
		<div id="footer">
		<div id="footer-container">
  <div id="footer2">
    <div class="row">
      <div class="span8">
        <div class="network-logo">
          <div class="row clearfix"><a href="http://www.channelpartnersonline.com/"><img alt="Channel Partners" src="http://www.channelpartnersonline.com/css/php/2015/images/cp-white.png" /> </a></div>
        </div>
      </div>
      <div class="span4">
        <div class="social-contacts">
          <div class="row clearfix">
            <div class="contact-row">
              <div class="contact"><a href="/about-us.aspx">Contact Us</a></div>
              <div class="contact"><a href="http://www.vpico.com/virgo-privacy.html" target="_blank">Privacy Policy</a></div>
            </div>
          </div>
          <div class="row clearfix">
            <div class="contact-row">
              <div class="social"><a href="http://feeds.feedburner.com/PPSiteWideFeed" class="feed" target="_blank">Channel Partners Site Wide Content Feed</a></div>
              <div class="social"><a href="http://www.facebook.com/pages/Channel-Partners/171444596231595" class="facebook" target="_blank">Channel Partners Facebook</a></div>
              <div class="social"><a href="http://www.linkedin.com/groups?home=&amp;gid=1593337&amp;trk=anet_ug_hm" class="linkedin" target="_blank">Channel Partners LinkedIN</a></div>
              <div class="social"><a href="http://twitter.com/Channel_Online" class="twitter" target="_blank">Channel Partners Twitter</a></div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="span12">
        <div class="span3"><strong>Conference &amp; Expo</strong> <a href="http://www.channelpartnersconference.com/" target="_blank">Channel Partners</a> <a href="http://evolution.channelpartnersconference.com/" target="_blank">Channel Partners Evolution</a> </div>
        <div class="span3"><strong>Awards</strong> <a href="http://www.channelpartnersonline.com/cp360" target="_blank">CP 360°</a> <a href="http://www.channelpartnersonline.com/circle" target="_blank">Circle of Excellence</a> </div>
        <div class="span3"><strong>Related Sites</strong> <a href="http://www.channelpartnersonline.com/" target="_blank">Channel Partners Online</a> <a href="http://locator.channelpartnersonline.com/" target="_blank">Channel Partners Vendor Locator</a> </div>
  <div class="span3"><strong>Resources</strong> <a href="/subscribe.aspz" target="_blank">CP Magazine</a> </div>
      </div></div>
  </div>
  <div id="footer3"><a href="http://www.informaexhibitions.com/" target="_blank"> <img width="130" height="55" class="informa-logo" alt="Informa Exhibitions" src="/css/php/2015/images/Informa-white.png"/></a>
    <p class="copyright">Copyright &copy; 2016, Informa Exhibitions LLC. All rights reserved.</p>
  </div>
</div>
<!-- end footer container-->
		<p>© 2017 Informa Exhibitions LLC. All rights reserved.</p>	
		</div>
	</div>
	
	<div align="center"><font size="1" face="Verdana"></font></div>
	<span id="test"><div class="oas-ad-x94"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x94');
    //-->
    </script>
</span><span class="oas-legend"></span></div></span>
	<div id="interstitial-ad"></div><script type="text/javascript" language="javascript">jQuery(document).ready(function () { if (jQuery('#interstitial-ad').is(':visible')) { jQuery().tcInternAds({ title: "", url: "/lib/ad_server.aspx", timeout: 18, deplay: 0, wait: 0, closeable: true, OAS_url: "http://oascentral.channelpartnersonline.com/RealMedia/ads/", OAS_sitepage: "channelpartnersonline.com/welcome", OAS_listpos: "Top", OAS_query: "", height: "100%", IsWelcomeAd: 1 }) } });</script>

<!--
Pingdom Check (S7) - **.***.144.55: 
-->
<script type="text/javascript">jQuery(document).ready(function () {if (jQuery.url.param('share') == '1') { jQuery('li.email-link a.emailpop').colorbox({ width: '600px', height: '500px', iframe: true, open: true}); } 
                    jQuery('li.email-link a.emailpop').colorbox({width:'600px', height:'500px', iframe:true});});</script><script type="text/javascript">jQuery(document).ready(function () {if (jQuery.url.param('share') == '1') { jQuery('li.email-link a.emailpop').colorbox({ width: '600px', height: '500px', iframe: true, open: true}); } 
                    jQuery('li.email-link a.emailpop').colorbox({width:'600px', height:'500px', iframe:true});});</script><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/0976.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><script type="text/javascript">
//<![CDATA[
(function() {
	var links = document.getElementsByTagName('a');
	var query = '?';
	for(var i = 0; i < links.length; i++) {
	if(links[i].href.indexOf('#disqus_thread') >= 0) {
		query += 'url' + i + '=' + encodeURIComponent(links[i].href) + '&';
	}
	}
	document.write('<script charset="utf-8" type="text/javascript" src="http://disqus.com/forums/phonemagazine/get_num_replies.js' + query + '"></' + 'script>');
})();
//]]>
</script>

<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2011 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="/js/omniture_s_code.ashx"></script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.prop1 = 'un-registered';
s.prop11 = '';
s.prop6 = '';
s.prop13 = '';
s.prop9 = '';
s.prop38= '';
s.pageName='/news/2017/05/servicenow-survey-2018-will-be-big-year-for-enter.aspx'; //document.title
s.prop5 = '';
s.channel = '';
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://virgopublishing.112.2o7.net/b/ss/virgophoneplusmag/1/H.22.1--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

</body>
</html>