


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	ALE Intros New Blueprint to Accelerate UCaaS, CPaaS Adoption
</title>

<script type="text/javascript" src="/js/jquery-1.10.2.min.js?v=1463084774"></script>
<script type="text/javascript" src="http://code.jquery.com/jquery-migrate-1.2.1.js"></script>
<script type="text/javascript" src="/js/jquery.jqplugin.1.0.2.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.tools.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery-ui-1.7.2.custom.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.url.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.cookie.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.magnific-popup.js?v=1463084774"></script>
<script type="text/javascript" src="/js/colorbox/1.5.9/jquery.colorbox.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.lazyload.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.jaaspeel.js?v=1463084774"></script>
<script type="text/javascript" src="/js/fancybox/2-1-5/jquery.fancybox.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jcarousellite_1.0.1.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.sitecore-safe.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.addCaption.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery-showHide.js?v=1463084774"></script>
<script type="text/javascript" src="/js/advertisement-overlay-start.js?v=1463084774"></script>
<script type="text/javascript" src="/js/php/nav.js?v=1463084774"></script>
<script type="text/javascript" src="/js/php/ribbon.js?v=1463084774"></script>
<script type="text/javascript" src="/js/revolution/4.2/jquery.themepunch.revolution.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/revolution/4.2/jquery.themepunch.plugins.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/php/bottom-bar.js?v=1463084774"></script>
<script type="text/javascript" src="/js/php/footbar-adjust.js?v=1463084774"></script>
<link type="text/css" rel="Stylesheet" href="/css/php/advertisement-overlay.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/print.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/colorbox.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/oas-ads.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/2010/login.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/magnific-popup.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/2015/jquery.fancybox.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:400,300" />
<link type="text/css" rel="Stylesheet" href="/css/php/2015/mini-php-compile-script.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/2015/mini-revolution.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/2015/footbar-sticky-ad.css?v=1463082773" />

<script type="text/javascript" language="javascript">
    <!--
    //configuration    
        OAS_url = 'http://oascentral.channelpartnersonline.com/RealMedia/ads/';
    OAS_sitepage = 'channelpartnersonline.com/newshomepage';
    OAS_listpos = 'x96,Middle1,Middle,Middle3,Middle2,Bottom3,x01,x02,x03,x04,x05,Top1,x94';
    OAS_query = 'item=a9a0a997d9da4b29a7d400be97bc91b6&topics=press+releases,cloud,telephony+uc';
    OAS_target = '_top';


    //end of configuration
    OAS_version = 10;
    OAS_rn = '001234567890'; OAS_rns = '1234567890';
    OAS_rn = new String(Math.random()); OAS_rns = OAS_rn.substring(2, 11);
    // add topic to OAS_query if in query string
    if (window.jQuery)
    {
        if (jQuery.url.param("topic") != null) { OAS_query += ((OAS_query != "") ? "&topics=" : "topics=") + jQuery.url.param("topic").replace(/ /g, "+"); }
    }
    
    function OAS_NORMAL(pos) {
        document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
        document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
    }

    //-->
    </script>

    <script type="text/javascript" language="javascript" >
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' +
        OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
    </script>

    <script type="text/javascript" language="javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11) {
            OAS_RICH(pos);
        }
        else {
            OAS_NORMAL(pos);
        }
        // remove the advertisement legends if no ad present
        if (window.jQuery)
        {
            jQuery("div[class=oas-ad-" + pos + "]").filter(function () { return jQuery(this).html().indexOf('empty.gif') > -1; }).hide();
        }
        
    }

    //-->
    </script>
    <!-- OAS SETUP end -->    
<meta content="The ALE “relationship machine” is an overlay service that connects ALE and third-party communications platforms in a hybrid approach, enabling businesses" name="description" /><meta content="Alcatel-Lucent Enterprise,overlay,cloud,UCaaS,CPaaS" name="keywords" /><meta content="2017-03-28" name="vpi-date" /><meta content="2017-03-28" name="DC.date" /><meta content="ALE Intros New Blueprint to Accelerate UCaaS, CPaaS Adoption" property="og:title" /><meta content="http://www.channelpartnersonline.com/news/2017/03/ale-intros-new-blueprint-to-accelerate-ucaas-cpaas-adoption.aspx" property="og:url" /><meta content="en_US" property="og:locale" /><meta content="The ALE “relationship machine” is an overlay service that connects ALE and third-party communications platforms in a hybrid approach, enabling businesses" property="og:description" /><meta content="Channel Partners Online" property="site_name" /><meta content="summary" property="twitter:card" /><meta content="@Channel_Online" property="twitter:site" /><meta content="ALE Intros New Blueprint to Accelerate UCaaS, CPaaS Adoption" property="twitter:title" /><meta content="The ALE “relationship machine” is an overlay service that connects ALE and third-party communications platforms in a hybrid approach, enabling businesses to protect and leverage existing systems while" property="twitter:description" />
<META name="verify-v1" content="KVvKeDbOLxn8Tks4osvlMQWp+G2KHVKx5PTlAfW5cHE=" />
<META name="y_key" content="717ad7be1b2053dd" />
<meta name="google-site-verification" content="uJ_3iiZCd3utqJhSqNjfOiD7qMbYScg0ILfVpuenT-Q" />
<link rel="alternate" type="application/rss+xml" title="Channel Partners Magazine news" href="http://feeds.feedburner.com/phoneplusNews">
<link rel="alternate" type="application/rss+xml" title="Channel Partners Magazine Site Wide Content Feed" href="http://feeds.feedburner.com/PPSiteWideFeed">
<LINK REL="SHORTCUT ICON" HREF="/site_files/pho/favicon.ico">
<script type="text/javascript"> var disqus_url = 'http://www.channelpartnersonline.com/news/2017/03/ale-intros-new-blueprint-to-accelerate-ucaas-cpaas-adoption.aspx'; </script> <link type='text/css' rel='Stylesheet' href='/css/internAds.css'></link><script type='text/javascript' src='/js/jquery.internads.realmedia.js'></script></head>

<body id="telecom-news-2017-03-ale-intros-new-blueprint-to-accelerate-ucaas-cpaas-adoption" class="">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGKNSK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KGKNSK');</script>
<!-- End Google Tag Manager -->
	<!--INFORMA RIBBON-->
<div id="iribbon-container" >
		<div id="iribbon-wrapper">
			<div id="iribbon-detail">
				<div id="iribbon-left">
<p>This site is part of the Global Exhibitions Division of Informa PLC</p>
<ul>
  <li class="iribbon-mainlink"><a href="http://informa.com/" target="_blank">Informa PLC</a></li>
<li><a href="http://informa.com/About-Us/" target="_blank">About us</a></li>
<li><a href="http://informa.com/Investors/" target="_blank">Investor relations</a></li>
<li><a href="http://informa.com/Talent/" target="_blank">Talent</a></li></ul>
				</div>

				<div id="iribbon-right">
<p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 3099067.</p>
				</div>
			</div>
		<div id="iribbon-title"> Informa </div>
	</div>
</div>
<!--end informa ribbon-->
	<div id="wrapper" >
	
		<!--main-->
		<div id="main">
			<span class="logo"><a id="hlHomeLink" href="/">Channel Partners Online</a> <img src="/~/media/Miscellaneous/PrintLogos/pho-logo.jpg" alt="Channel Partners" /></span>
		    <span class="cross-branding-logo"><a id="hlCrossBrandingSiteLink" href="/digital-summits/2015/02/cloud-sales.aspx" target="_blank"></a></span>
		    <!--vpioff--><!--vpion-->
			<div class="main-frame">
				<div class="main-bg">
					<!--container-->
					<div id="container">
					
						<div class="center-inner" >
							<div class="content-inner" >
							    <!-- plContent -->
							    
<section id="content">
    <div class="news-listing story">
        <div class="news-listing-title">
            <span><h1>ALE Intros New Blueprint to Accelerate UCaaS, CPaaS Adoption</h1></span>
        </div>
        <div class="news-listing-author">
            <span></span>
        </div>
        <span class="news-listing-date">March 28, 2017</span> - 
        <span class="news-listing-type">News</span>

        <div class="news-listing-print">
            <span><a rel="nofollow" data-item="{A9A0A997-D9DA-4B29-A7D4-00BE97BC91B6}" class="printpopup" href="#">Print</a></span>
        </div>
        
    
    <div class="content-tools-bottom-icon-counts-share">
    <ul>
         
        	<li class="email-link"><a class="emailpop" href="/emailarticle.aspx?id={A9A0A997-D9DA-4B29-A7D4-00BE97BC91B6}">E-Mail</a></li>
          
		<li class="service_links_facebook"><iframe src="//www.facebook.com/plugins/like.php?href=http%3a%2f%2fbit.ly%2f2ne1lTG&amp;layout=button_count&amp;show_faces=true&amp;width=85&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe></li>
		<li class="twitter">
		    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

            <div>
               <a href="//twitter.com/share" class="twitter-share-button"
                  data-url="http://bit.ly/2ne1lTG"
                  data-counturl="http://www.channelpartnersonline.com/news/2017/03/ale-intros-new-blueprint-to-accelerate-ucaas-cpaas-adoption.aspx"
                  data-via="Channel_Online"
                  data-text=".@ALUEnterprise intros blueprint to accelerate adoption of #UCaas, #CPaaS"
                  data-count="horizontal">Tweet</a>
            </div>
		</li>
		<li class="linkedin"><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script></li>
	    <li class="gplusone"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><g:plusone size="medium" count="true" href="http://bit.ly/2ne1lTG"></g:plusone></li>
	</ul>
	</div>
    
    

<div class="content-tools-comments">
    <span class="tools-comments">Comments</span>
	<ul>
		<li><a href="http://www.channelpartnersonline.com/news/2017/03/ale-intros-new-blueprint-to-accelerate-ucaas-cpaas-adoption.aspx#disqus_thread" title="Comments" rel="nofollow">Comments</a></li>
	</ul>
</div>

        
        


<div class="main-article-content">
    
    <!-- top content starts --><link rel="canonical" href="http://enterprise.alcatel-lucent.com/?communication=PressRelease&page=Hybrid-Comm-Blueprint-for-UCaaS-and-CPaaS">
<p><b>PRESS RELEASE &mdash; March 28, 2017 - </b>ALE, operating under the <a href="https://protect-us.mimecast.com/s/EJNGBkfdbzavU3?domain=enterprise.alcatel-lucent.com">Alcatel-Lucent Enterprise</a> brand, is introducing its hybrid communications blueprint to help businesses adopt Unified Communications as a Service (UCaaS). <a href="https://protect-us.mimecast.com/s/RKWoBRSxZMLqCa?domain=enterprise.alcatel-lucent.com">Rainbow&trade; Connected Platform</a>, the ALE &ldquo;relationship machine&rdquo;, is an overlay service that connects ALE and third-party communications platforms in a hybrid approach, enabling businesses to protect and leverage existing systems while accessing new unified communication services. <br />
<br />
The new <b>Rainbow Connector</b> links any PBX (ALE or non-ALE) to the cloud and extends Rainbow UC capabilities (IM, Voice, Video, Screen and File sharing) as it enables calling via the PSTN, with Rainbow assuring call completion beyond the Rainbow community. <br />
<br />
ALE is introducing <b>OTEC-S</b>, a multi-tenant cloud-based offer aimed at providing small and midsized companies with the benefits of Telephony as a Service coupled with Rainbow&rsquo;s UCaaS capabilities. This expansion of the <a href="https://protect-us.mimecast.com/s/vleRBAsZEaG4un?domain=enterprise.alcatel-lucent.com">Alcatel-Lucent OpenTouch&reg; Enterprise Cloud (OTEC)</a> offer further extends the ALE strategy to deliver connected platforms by enabling enterprises of any size to take advantage of new subscription-based models. Large enterprises have benefited from the OTEC multi-instance architecture since its introduction three years ago. All OTEC customers benefit from the latest release with no upgrade costs, while the providers help manage the subscription from their data center. <br />
<br />
In parallel, ALE will introduce <b>OTEC Flex</b>, a unique offer delivering cloud flexibility to large and x-large customers. OTEC Flex enables these customers to deploy communications in a flexible and adaptable private cloud environment from one location to another, while dramatically reducing the cost of resources, operations and maintenance.    <script type="text/javascript">
     <!--
    OAS_AD('x96');
    //-->
    </script>
<br />
<br />
Rainbow also acts as a <b>CPaaS platform</b>, where everything connects, by using APIs to integrate with business processes and in-house and third-party apps, allowing multiple customers to access the platform at the same time within a separate secure environment. <br />
<br />
Alcatel-Lucent Enterprise Business Partners who deliver Rainbow services can offer applications that create greater value in communications via <b>Rainbow Hub</b> APIs portal. For example, a school district can take advantage of a broadcast lockdown and response application in a crisis, a hotel can leverage the Rainbow services integrated into their customer loyalty program application, or a bank can use Rainbow to integrate messaging and notifications over their customer relationship applications.<br />
<br />
<b>Featured solutions showcased at Enterprise Connect 2017 - Booth 1013:</b></p>
<ul style="list-style-type: disc;">
    <li><span style="text-decoration: underline;">Cloud</span> &ndash; <i>Live demo of OpenTouch Enterprise Cloud by ALE VAD, ICON Networks</i></li>
</ul>
<ul style="list-style-type: disc;">
    <li><span style="text-decoration: underline;">Rainbow</span> &ndash; <i>Live demo with attendees invited to connect via Rainbow</i></li>
</ul>
<ul style="list-style-type: disc;">
    <li><span style="text-decoration: underline;">Premium DeskPhones</span> &ndash; <i>New series &ldquo;s&rdquo; Premium DeskPhones establish higher quality standards for business communications with vivid color touch screen, enhanced high-definition audio and mobile-friendly connectivity</i></li>
</ul>
<ul style="list-style-type: disc;">
    <li><span style="text-decoration: underline;">Industry Solutions</span> &ndash; <i>Information on tailored communications solutions delivered on premises or from the cloud for your school, hospital, or hotel</i></li>
</ul>
<!-- top content ends -->
    <!-- Begin Article Side Bar -->
    
    <!-- End Article Side Bar -->
    <!-- bot content starts --><p>ALE industry expert, Jack Jachner, Ph.D., will participate as a panelist in the following Enterprise Connect sessions:</p>
<p>(list on next page)</p>
<!-- bot content ends -->
</div>
<script type="text/javascript">
    /*<![CDATA[*/
    // add caption to images not ending in ***
    jQuery(".main-article-content img:not([alt*='***'])").addcaption();
/*]]>*/
</script>
	

    </div>
    
<script language=JavaScript>var loc = window.location.pathname;var nt=String(Math.random()).substr(2,10);document.write ('<img width="1" height="1" border="0" src="/lib/viewstracker.ashx?article={A9A0A997-D9DA-4B29-A7D4-00BE97BC91B6}&ts='+nt+'">');</script>

    <div class="content-article-news-blogentry-sources">
        
    </div>
    
<div class="pages">
	<span class="nextprev">&#171; Previous</span><span class="current">1</span><a href="/news/2017/03/ale-intros-new-blueprint-to-accelerate-ucaas-cpaas-adoption.aspx?pg=2#content" title="Go to page 2">2</a><a href="/news/2017/03/ale-intros-new-blueprint-to-accelerate-ucaas-cpaas-adoption.aspx?pg=2#content" class="nextprev" title="Go to Next Page">Next &#187;</a>
</div>
    <div class="news-listing-print">
        <span><a rel="nofollow" data-item="{A9A0A997-D9DA-4B29-A7D4-00BE97BC91B6}" class="printpopup" href="#">Print</a></span>
    </div>
    
    
    <div class="content-tools-bottom-icon-counts-share">
    <ul>
         
        	<li class="email-link"><a class="emailpop" href="/emailarticle.aspx?id={A9A0A997-D9DA-4B29-A7D4-00BE97BC91B6}">E-Mail</a></li>
          
		<li class="service_links_facebook"><iframe src="//www.facebook.com/plugins/like.php?href=http%3a%2f%2fbit.ly%2f2ne1lTG&amp;layout=button_count&amp;show_faces=true&amp;width=85&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe></li>
		<li class="twitter">
		    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

            <div>
               <a href="//twitter.com/share" class="twitter-share-button"
                  data-url="http://bit.ly/2ne1lTG"
                  data-counturl="http://www.channelpartnersonline.com/news/2017/03/ale-intros-new-blueprint-to-accelerate-ucaas-cpaas-adoption.aspx"
                  data-via="Channel_Online"
                  data-text=".@ALUEnterprise intros blueprint to accelerate adoption of #UCaas, #CPaaS"
                  data-count="horizontal">Tweet</a>
            </div>
		</li>
		<li class="linkedin"><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script></li>
	    <li class="gplusone"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><g:plusone size="medium" count="true" href="http://bit.ly/2ne1lTG"></g:plusone></li>
	</ul>
	</div>
    
    

<div class="content-tools-comments">
    <span class="tools-comments">Comments</span>
	<ul>
		<li><a href="http://www.channelpartnersonline.com/news/2017/03/ale-intros-new-blueprint-to-accelerate-ucaas-cpaas-adoption.aspx#disqus_thread" title="Comments" rel="nofollow">Comments</a></li>
	</ul>
</div>

            <div id="disqus_thread"></div>
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            var disqus_shortname = 'phonemagazine'; // required: replace example with your forum shortname

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    <!-- !!! MAKE A NEW ONE !!! -->
    
<!--vpioff-->

<!--vpion-->

</section>

                                <!-- /plContent -->
							</div>
			                
							<div class="sidebar">
							    <!-- plRightColumn -->
							   <div class="oas-ad-middle1"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Middle1');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-middle"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Middle');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-middle3"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Middle3');
    //-->
    </script>
</span><span class="oas-legend"></span></div>
    <div class="side-links static-content-box">
        <div class="box-header">
            <h3>
                <span>
                    Subscribe to our mailing list</span></h3>
        </div>
        <div class="frame">
            <div class="box-top">
            </div>
            <span class="static-content">
                <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
#mc_embed_signup .button {
    background-color: #f6931e;
    font-family: oswald;
    letter-spacing: 1px;
    line-height: 16px !important;
    padding: 5px;
    text-transform: uppercase;
}
.mc-field-group.input-group strong {
    font-family: oswald;
    font-weight: normal;
	font-size:14px;
}

#mc_embed_signup .mc-field-group.input-group ul li em {
    font-size: 15px;
    padding: 0 0 5px;
}
#mc_embed_signup .mc-field-group{
	padding-bottom:0 !important;
}
#mc_embed_signup .mc-field-group.input-group label {
    display: inline;
    font-size: 15px;
	font-family:oswald;	
}
#mc_embed_signup #mce-error-response {color:red;}
</style>
<div id="mc_embed_signup">
<form action="//channelpartnersonline.us12.list-manage.com/subscribe/post?u=4b7f0acc84b2e5042e2d66bfc&amp;id=e0d271fe41" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group">
    <ul>
	<li><strong>Be the first to know about our two live events including announcements, special offers, and more.</strong></li>
	<li><input type="checkbox" value="16" name="group[17013][16]" id="mce-group[17013]-17013-0"><label for="mce-group[17013]-17013-0">Channel Partners Conference &amp; Expo</label></li>
<li><input type="checkbox" value="32" name="group[17013][32]" id="mce-group[17013]-17013-1"><label for="mce-group[17013]-17013-1">Channel Partners Evolution</label></li>
</ul>
</div>
<div class="mc-field-group input-group">
    <ul><li><input type="checkbox" value="1" name="group[16761][1]" id="mce-group[16761]-16761-0"><strong><label for="mce-group[16761]-16761-0">Channel Partners Newsletter</label></strong></li>
	<li><em>Top headlines and must-read articles delivered to your inbox once each week.</em></li>
	<li><input type="checkbox" value="2" name="group[16761][2]" id="mce-group[16761]-16761-1"><strong><label for="mce-group[16761]-16761-1">Channel Partners Reports, Surveys, etc…</label></strong></li>
	<li><em>Notice of new, premium content on the Channel Partners website.</em></li>
	<li><input type="checkbox" value="4" name="group[16761][4]" id="mce-group[16761]-16761-2"><strong><label for="mce-group[16761]-16761-2">Channel Partners Magazine</label></strong></li>
	<li><em>Receive the digital version of Channel Partners magazine twice per year.</em></li>
	<li><input type="checkbox" value="8" name="group[16761][8]" id="mce-group[16761]-16761-3"><strong><label for="mce-group[16761]-16761-3">Third Party Promotions</label></strong></li>
</ul>
</div>

	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4b7f0acc84b2e5042e2d66bfc_e0d271fe41" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='NAME';ftypes[1]='text';fnames[2]='TITLE';ftypes[2]='text';fnames[3]='FIRSTNAME';ftypes[3]='text';fnames[4]='SURNAME';ftypes[4]='text';fnames[5]='JOBTITLE';ftypes[5]='text';fnames[6]='DEPARTMENT';ftypes[6]='text';fnames[7]='COMPANYNAM';ftypes[7]='text';fnames[8]='ADDRESS1';ftypes[8]='text';fnames[9]='ADDRESS2';ftypes[9]='text';fnames[10]='CITY';ftypes[10]='text';fnames[11]='REGION';ftypes[11]='text';fnames[12]='POSTALZONE';ftypes[12]='text';fnames[13]='COUNTRY';ftypes[13]='text';fnames[14]='PRSNPHONE';ftypes[14]='text';fnames[15]='CLIENTSTAF';ftypes[15]='text';fnames[16]='CLIENTCODE';ftypes[16]='text';fnames[17]='LABELCODE';ftypes[17]='text';fnames[18]='LISTNAME';ftypes[18]='text';fnames[19]='LISTCODE';ftypes[19]='text';fnames[20]='EMAILSTATU';ftypes[20]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></span>
            <div class="box-bot">
            </div>
        </div>
    </div>


    <div class="side-links static-content-box">
        <div class="box-header">
            <h3>
                <span>
                    Video Playlist</span></h3>
        </div>
        <div class="frame">
            <div class="box-top">
            </div>
            <span class="static-content">
                <div class="side-resource-center-items">
  <div class="">
 <div class="inner">
        <!-- Start of Brightcove Player -->
    
<div style="display:none"> </div>
    
      <script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>

<object id="myExperience" class="BrightcoveExperience">
  <param name="bgcolor" value="#FFFFFF" />
  <param name="width" value="319" />
  <param name="height" value="299" />
  <param name="playerID" value="952317898001" />
  <param name="playerKey" value="AQ~~,AAAACz7lIaE~,tUXq8aOJWKRFaWlhyxZYkodwPA0fHXq0" />
  <param name="isVid" value="true" />
  <param name="isUI" value="true" />
  <param name="dynamicStreaming" value="true" />
  <param name="wmode" value="transparent" />
  
  <param name="@videoList" value="1871384157001"/>
</object>

<!-- 
This script tag will cause the Brightcove Players defined above it to be created as soon
as the line is read by the browser. If you wish to have the player instantiated only after
the rest of the HTML is processed and the page load is complete, remove the line .
-->
<script type="text/javascript">brightcove.createExperiences();</script>
    
<!-- End of Brightcove Player -->
      </div>
    <p class="bottom"></p>
  </div>
</div></span>
            <div class="box-bot">
            </div>
        </div>
    </div>

<div class="oas-ad-middle2"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Middle2');
    //-->
    </script>
</span><span class="oas-legend"></span></div>
<!--vpioff-->
<div class="side-links galleries-box">
	<div class="frame"><h3>Galleries</h3></div>
	<div class="box-top"></div>
    <div class="galleries-box-content">
	<ul>
		
                <li> <a href="/galleries/2017/03/planetone-tech-tour-newport-beach.aspx" title="PlanetOne Tech Tour -- Newport Beach"><img src="/~/media/84be6f6743fd42eab16651d90b81454d.ashx?w=102&h=64&as=1" ></a> <a href="/galleries/2017/03/planetone-tech-tour-newport-beach.aspx">PlanetOne Tech Tour -- Newport Beach</a></li>
            
                <li> <a href="/galleries/2017/03/google-cloud-next.aspx" title="Google Cloud Next '17"><img src="/~/media/92e95ae84a2a4b7791dcb9ea27da4d98.ashx?w=102&h=64&as=1" ></a> <a href="/galleries/2017/03/google-cloud-next.aspx">Google Cloud Next '17</a></li>
            
                <li> <a href="/galleries/2017/03/12-scary-databreach-scenarios-from-verizon.aspx" title="12 Scary Data-Breach Scenarios"><img src="/~/media/42b44c4978b84485ae4ca3d65c346470.ashx?w=102&h=64&as=1" ></a> <a href="/galleries/2017/03/12-scary-databreach-scenarios-from-verizon.aspx">12 Scary Data-Breach Scenarios</a></li>
            
	</ul>
	<a href="/galleries.aspx" class="galleries-box-more">More <span>&#8250;</span></a>
	</div>
	<div class="box-bot"></div>
</div>
<!--vpion-->

<!--vpioff-->
<div class="side-links most-popular">
	<div class="box-header"><h2><span class="most-popular">Most Wanted</span></h2></div>
	<div class="frame">
	    <div class="box-top"></div>
	    <div class="most-popular-content">
		<ul>
			
                    <li><div class="bars pct100"></div><a href="/news/2017/03/new-red-hat-program-more-closely-links-company-wi.aspx">New Red Hat Program More Closely Links Company with Partners</a> </li>
                
                    <li><div class="bars pct100"></div><a href="/blogs/lorna-garey-blog/2017/03/is-it-time-to-go-on-the-cyber-attack.aspx">Is It Time to Go on the Cyber Attack?</a> </li>
                
                    <li><div class="bars pct90"></div><a href="/news/2017/03/zerostack-nimble-team-on-cloud-storage.aspx">ZeroStack, Nimble Team on Cloud Storage</a> </li>
                
                    <li><div class="bars pct90"></div><a href="/news/2017/03/shoretel-debuts-real-time-collaboration-tool.aspx">ShoreTel Debuts Real-Time Collaboration Tool</a> </li>
                
                    <li><div class="bars pct90"></div><a href="/articles/2017/03/mobility-panel-aims-to-scare-partners.aspx">Mobility Panel Aims to 'Scare' Partners</a> </li>
                
		</ul>
		</div>
		<div class="box-bot"></div>
	</div>
</div>
<!--vpion-->
<div  class="side-links side-resources-box-with-covers">
<div class="box-header"><h2><span>Reports</span></h2></div>
<div class="box-top"></div>
<div class="side-resources">


<ul><li class="item-template-Report">
          
              <a href="/reports/2017/03/sdn-and-nfv.aspx" title="5 Must-Have Skills for Selling SDN and NFV"><img src="/~/media/Images/Telecom/Ebooks/2017/03/sdn-nfv.jpg?w=80&h=107&as=1" alt="Verizon" /></a> <a href="/reports/2017/03/sdn-and-nfv.aspx">5 Must-Have Skills for Selling SDN and NFV</a>
              <li class="item-template-Report">
          
              <a href="/reports/2017/03/disaster-recovery.aspx" title="Disaster Recovery in a Hyperconverged World"><img src="/~/media/Images/Telecom/Ebooks/2017/03/disaster-recovery-report.jpg?w=80&h=107&as=1" alt="Disaster Recovery in a Hyperconverged World" /></a> <a href="/reports/2017/03/disaster-recovery.aspx">Disaster Recovery in a Hyperconverged World</a>
              </ul>
<span class="more-resources"><a href="/reports.aspx"></a></span>
</div>
<div class="box-bot"></div>
</div>



							</div><!--/sidebar-->
							
							<div class="extra-ad">
                                <table class="oas-extra-ads"><tr><td><div class="oas-ad-bottom3"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Bottom3');
    //-->
    </script>
</span><span class="oas-legend"></span></div></td></tr></table>
                            </div><!--/extra-ad-->
							
			                <div class="agenda">
				                <div class="agenda-sponsored">
					                <h3 class="sponsored"><span>featured links</span></h3>
					                <div class="marketing-links">
					                <div class="oas-ad-x01"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x01');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-x02"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x02');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-x03"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x03');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-x04"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x04');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-x05"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x05');
    //-->
    </script>
</span><span class="oas-legend"></span></div>
					                </div>
				                </div>
			                </div><!--/agenda-->
                             
						</div>
						<!--entry-->
						<div class="entry">
							<div class="frame">
								<ul>
							    
								</ul>
									<!-- search starts -->
                                    
<div class="form">
<form name="frm_site_search" id="frm_site_search" method="get" action="/search.aspx"> 
<fieldset id="site-search">
  <ol>
    <li>
       <label for="tb_search_terms"><font class="reqdot">&#8226;</font>Search for:</label>
       <input type="text" id="search-term" name="term" class="txt-input smart-txtbox" value="Search for..." />
    </li>
    
    <li>
    <input type="submit" id="submit_search_gsa" name="submit_search_gsa" class="btn-search default" value="Search" />
    </li>
  </ol>
</fieldset>
</form>
</div>
<script type="text/javascript">
/*<![CDATA[*/
      $j("#frm_site_search").submit( function () {
          return (($j('#search-term').val() != $j('#search-term').attr('defaultValue')) && $j('#search-term').val() != '');
        }); // frm_site_search submit
/*]]>*/
</script>


									<!-- search ends -->
							</div>
							<div class="box">
<span id="AuthInfo">&#160;</span>



</div>
							<!--nav-->
							<ul class="nav" id="nav">
							    
							            <li><a id="rpMainNav_ctl00_hlNavItem" class="mnu-technologies" href="/technologies.aspx"><span><strong>Technologies</strong></span></a>
							            <div class="drop"><div class="t">&nbsp;</div><div class="c"><ul><li><a href="/topics/analytics.aspx">Analytics</a></li><li><a href="/topics/apps.aspx">Apps</a></li><li><a href="/topics/backup.aspx">Backup</a></li><li><a href="/topics/cable.aspx">Cable</a></li><li><a href="/topics/cloud.aspx">Cloud</a></li><li><a href="/topics/collaboration.aspx">Collaboration</a></li><li><a href="/topics/data-center.aspx">Data Center</a></li><li><a href="/topics/disaster-recovery.aspx">Disaster Recovery</a></li><li><a href="/topics/fiber.aspx">Fiber</a></li><li><a href="/topics/iot.aspx">IOT</a></li><li><a href="/topics/lan.aspx">LAN</a></li><li><a href="/topics/mobility.aspx">Mobility</a></li><li><a href="/topics/ethernet-mpls.aspx">MPLS</a></li><li><a href="/topics/printing.aspx">Printing</a></li><li><a href="/topics/sdn.aspx">SDN</a></li><li><a href="/topics/security.aspx">Security</a></li><li><a href="/topics/storage.aspx">Storage</a></li><li><a href="/topics/telephony-uc.aspx">Telephony/UC</a></li><li><a href="/topics/user-productivity.aspx">User Productivity</a></li><li><a href="/topics/wan.aspx">WAN</a></li></ul></div><div class="b">&nbsp;</div></div></li>
							        
							            <li><a id="rpMainNav_ctl01_hlNavItem" href="javascript:void(0)"><span><strong>Business Innovation</strong></span></a>
							            <div class="drop"><div class="t">&nbsp;</div><div class="c"><ul><li><a href="/topics/business-strategy.aspx">Business Strategy</a></li><li><a href="/topics/DistributoReport.aspx">Distributor Report</a></li><li><a href="/topics/global-business.aspx">Global Business</a></li><li><a href="/topics/masterminds.aspx">MasterMinds</a></li><li><a href="/topics/regulation.aspx">Regulation & Compliance</a></li><li><a href="/topics/Hosted-PBX.aspx">Selling Hosted Telephony</a></li></ul></div><div class="b">&nbsp;</div></div></li>
							        
							            <li><a id="rpMainNav_ctl02_hlNavItem" class="mnu-awards" href="/awards.aspx"><span><strong>Awards</strong></span></a>
							            </li>
							        
							            <li><a id="rpMainNav_ctl03_hlNavItem" class="resources" href="/resource-center.aspx"><span><strong>Resources</strong></span></a>
							            <div class="drop"><div class="t">&nbsp;</div><div class="c"><ul><li><a href="/digital-issues.aspx">Digital Issues</a></li><li><a href="/digital-summits.aspx">Digital Summits</a></li><li><a href="/topics/image-galleries.aspx">Image Galleries</a></li><li><a href="/immersion-centers.aspx">Immersion Centers</a></li><li><a href="/resource/infographics.aspx">Infographics</a></li><li><a href="/blogs.aspx">Opinions</a></li><li><a href="/topics/podcast.aspx">Podcasts</a></li><li><a href="/reports.aspx">Reports</a></li><li><a href="/topics/slide-shows.aspx">Slide Shows</a></li><li><a href="/videos.aspx">Videos</a></li><li><a href="/whitepapers.aspx">Whitepapers</a></li></ul></div><div class="b">&nbsp;</div></div></li>
							        
							            <li><a id="rpMainNav_ctl04_hlNavItem" class="mnu-board" href="/advisory-board.aspx"><span><strong>Advisory Board</strong></span></a>
							            </li>
							        
							            <li><a id="rpMainNav_ctl05_hlNavItem" href="/events.aspx"><span><strong>Events</strong></span></a>
							            <div class="drop"><div class="t">&nbsp;</div><div class="c"><ul><li><a href="http://www.channelpartnersconference.com/" target="_blank">Channel Partners</a></li><li><a href="http://evolution.channelpartnersconference.com" target="_blank">Channel Partners Evolution</a></li></ul></div><div class="b">&nbsp;</div></div></li>
							        
							            <li><a id="rpMainNav_ctl06_hlNavItem" href="http://locator.channelpartnersonline.com/" target="_blank"><span><strong>Vendor Locator</strong></span></a>
							            </li>
							        
							</ul>
							
							<div class="ad-nav">
							    <!--vpioff--><ul>
<li><a id="rpMainNav_ctl09_hlNavItem" class="search-item" href="/search.aspx"><span><strong>Search</strong></span></a> </li>
<li><a id="rpMainNav_ctl08_hlNavItem" class="share" href="javascript:void(0)"><span><strong>Share</strong></span></a>
	<div class="drop"><div class="t">&nbsp;</div><div class="c">
	<ul>
	    <li><a href="javascript:void(0)">Follow</a></li>
	    <li><a href="http://feeds.feedburner.com/PPSiteWideFeed" target="_blank">RSS</a></li>
	    <li><a href="http://www.facebook.com/pages/Channel-Partners/171444596231595" target="_blank">Facebook</a></li>
	    <li><a href="http://twitter.com/Channel_Online" target="_blank">Twitter</a></li>
	    <li><a href="http://www.linkedin.com/groups?home=&amp;gid=1593337&amp;trk=anet_ug_hm" target="_blank">LinkedIn</a></li>
	</ul>
	</div><div class="b">&nbsp;</div></div>
</li>

<li><a id="rpMainNav_ctl07_hlNavItem" class="login" href="javascript:void(0)"><span><strong>Login</strong></span></a>
	 <div class="drop"><div class="t">&nbsp;</div><div class="c">
	 <ul>
	 <li><div class="loginmenu">
	<span id="AuthMenuInfo"><span>Already a member?</span><a data-fancybox-type="iframe" href="/login.aspx?m=pop" class="loginbutton">Log In</a><span>Register today for access.</span><a href="/profile.aspx?act=reg" class="registerbutton">Register</a></span>
	 </div></li>
	 </ul></div><div class="b">&nbsp;</div></div>
</li>
</ul><!--vpion-->
							</div>
							
							<!--header starts -->
		                    <div id="header">
			                    <div class="frame">
			                        <!-- leaderboard and text ad -->
			                        <table class="oas-leaderboard-ads"><tr><td><div class="oas-ad-top1"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Top1');
    //-->
    </script>
</span><span class="oas-legend"></span></div></td></tr></table>
			                    </div>
			                    <div class="box"></div>
		                    </div>
		                    <!--header ends -->
						</div>
						
						<!-- agenda used to go before footer -->
						<!--footer-->
						
						    <div class="related-sites">
						        <div class="box-top"></div>
			                    <div class="box-mid"></div>
			                    <div class="box-bot"></div>
		                    </div>
							
												
					</div>
				</div>
			</div>
			
		</div>
		<!--old header started-->
		<div class="bottom-spacer-div"></div>
		<div id="footer">
		<div id="footer-container">
  <div id="footer2">
    <div class="row">
      <div class="span8">
        <div class="network-logo">
          <div class="row clearfix"><a href="http://www.channelpartnersonline.com/"><img alt="Channel Partners" src="http://www.channelpartnersonline.com/css/php/2015/images/cp-white.png" /> </a></div>
        </div>
      </div>
      <div class="span4">
        <div class="social-contacts">
          <div class="row clearfix">
            <div class="contact-row">
              <div class="contact"><a href="/about-us.aspx">Contact Us</a></div>
              <div class="contact"><a href="http://www.vpico.com/virgo-privacy.html" target="_blank">Privacy Policy</a></div>
            </div>
          </div>
          <div class="row clearfix">
            <div class="contact-row">
              <div class="social"><a href="http://feeds.feedburner.com/PPSiteWideFeed" class="feed" target="_blank">Channel Partners Site Wide Content Feed</a></div>
              <div class="social"><a href="http://www.facebook.com/pages/Channel-Partners/171444596231595" class="facebook" target="_blank">Channel Partners Facebook</a></div>
              <div class="social"><a href="http://www.linkedin.com/groups?home=&amp;gid=1593337&amp;trk=anet_ug_hm" class="linkedin" target="_blank">Channel Partners LinkedIN</a></div>
              <div class="social"><a href="http://twitter.com/Channel_Online" class="twitter" target="_blank">Channel Partners Twitter</a></div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="span12">
        <div class="span3"><strong>Conference &amp; Expo</strong> <a href="http://www.channelpartnersconference.com/" target="_blank">Channel Partners</a> <a href="http://evolution.channelpartnersconference.com/" target="_blank">Channel Partners Evolution</a> </div>
        <div class="span3"><strong>Awards</strong> <a href="http://www.channelpartnersonline.com/cp360" target="_blank">CP 360°</a> <a href="http://www.channelpartnersonline.com/circle" target="_blank">Circle of Excellence</a> </div>
        <div class="span3"><strong>Related Sites</strong> <a href="http://www.channelpartnersonline.com/" target="_blank">Channel Partners Online</a> <a href="http://locator.channelpartnersonline.com/" target="_blank">Channel Partners Vendor Locator</a> </div>
  <div class="span3"><strong>Resources</strong> <a href="/subscribe.aspz" target="_blank">CP Magazine</a> </div>
      </div></div>
  </div>
  <div id="footer3"><a href="http://www.informaexhibitions.com/" target="_blank"> <img width="130" height="55" class="informa-logo" alt="Informa Exhibitions" src="/css/php/2015/images/Informa-white.png"/></a>
    <p class="copyright">Copyright &copy; 2016, Informa Exhibitions LLC. All rights reserved.</p>
  </div>
</div>
<!-- end footer container-->
		<p>© 2017 Informa Exhibitions LLC. All rights reserved.</p>	
		</div>
	</div>
	
	<div align="center"><font size="1" face="Verdana"></font></div>
	<span id="test"><div class="oas-ad-x94"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x94');
    //-->
    </script>
</span><span class="oas-legend"></span></div></span>
	<div id="interstitial-ad"></div><script type="text/javascript" language="javascript">jQuery(document).ready(function () { if (jQuery('#interstitial-ad').is(':visible')) { jQuery().tcInternAds({ title: "", url: "/lib/ad_server.aspx", timeout: 18, deplay: 0, wait: 0, closeable: true, OAS_url: "http://oascentral.channelpartnersonline.com/RealMedia/ads/", OAS_sitepage: "channelpartnersonline.com/welcome", OAS_listpos: "Top", OAS_query: "", height: "100%", IsWelcomeAd: 1 }) } });</script>

<!--
Pingdom Check (S7) - **.***.144.55: 
-->
<script type="text/javascript">jQuery(document).ready(function () {if (jQuery.url.param('share') == '1') { jQuery('li.email-link a.emailpop').colorbox({ width: '600px', height: '500px', iframe: true, open: true}); } 
                    jQuery('li.email-link a.emailpop').colorbox({width:'600px', height:'500px', iframe:true});});</script><script type="text/javascript">jQuery(document).ready(function () {if (jQuery.url.param('share') == '1') { jQuery('li.email-link a.emailpop').colorbox({ width: '600px', height: '500px', iframe: true, open: true}); } 
                    jQuery('li.email-link a.emailpop').colorbox({width:'600px', height:'500px', iframe:true});});</script><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/0976.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><script type="text/javascript">
//<![CDATA[
(function() {
	var links = document.getElementsByTagName('a');
	var query = '?';
	for(var i = 0; i < links.length; i++) {
	if(links[i].href.indexOf('#disqus_thread') >= 0) {
		query += 'url' + i + '=' + encodeURIComponent(links[i].href) + '&';
	}
	}
	document.write('<script charset="utf-8" type="text/javascript" src="http://disqus.com/forums/phonemagazine/get_num_replies.js' + query + '"></' + 'script>');
})();
//]]>
</script>

<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2011 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="/js/omniture_s_code.ashx"></script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.prop1 = 'un-registered';
s.prop11 = '';
s.prop6 = '';
s.prop13 = '';
s.prop9 = '';
s.prop38= '';
s.pageName='/news/2017/03/ale-intros-new-blueprint-to-accelerate-ucaas-cpaas-adoption.aspx'; //document.title
s.prop5 = '';
s.channel = '';
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://virgopublishing.112.2o7.net/b/ss/virgophoneplusmag/1/H.22.1--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

</body>
</html>