


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head id="Head1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Cybersecurity Experience, Older Workers, More Contractors Among IT Workforce Trends for 2017
</title>

<script type="text/javascript" src="/js/jquery-1.10.2.min.js?v=1463084774"></script>
<script type="text/javascript" src="http://code.jquery.com/jquery-migrate-1.2.1.js"></script>
<script type="text/javascript" src="/js/jquery.jqplugin.1.0.2.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.tools.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery-ui-1.7.2.custom.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.url.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.cookie.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.magnific-popup.js?v=1463084774"></script>
<script type="text/javascript" src="/js/colorbox/1.5.9/jquery.colorbox.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.lazyload.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.jaaspeel.js?v=1463084774"></script>
<script type="text/javascript" src="/js/fancybox/2-1-5/jquery.fancybox.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jcarousellite_1.0.1.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.sitecore-safe.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery.addCaption.js?v=1463084774"></script>
<script type="text/javascript" src="/js/jquery-showHide.js?v=1463084774"></script>
<script type="text/javascript" src="/js/advertisement-overlay-start.js?v=1463084774"></script>
<script type="text/javascript" src="/js/php/nav.js?v=1463084774"></script>
<script type="text/javascript" src="/js/php/ribbon.js?v=1463084774"></script>
<script type="text/javascript" src="/js/revolution/4.2/jquery.themepunch.revolution.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/revolution/4.2/jquery.themepunch.plugins.min.js?v=1463084774"></script>
<script type="text/javascript" src="/js/php/bottom-bar.js?v=1463084774"></script>
<script type="text/javascript" src="/js/php/footbar-adjust.js?v=1463084774"></script>
<link type="text/css" rel="Stylesheet" href="/css/php/advertisement-overlay.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/print.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/colorbox.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/oas-ads.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/2010/login.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/magnific-popup.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/2015/jquery.fancybox.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:400,300" />
<link type="text/css" rel="Stylesheet" href="/css/php/2015/mini-php-compile-script.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/2015/mini-revolution.css?v=1463082773" />
<link type="text/css" rel="Stylesheet" href="/css/php/2015/footbar-sticky-ad.css?v=1463082773" />

<script type="text/javascript" language="javascript">
    <!--
    //configuration    
        OAS_url = 'http://oascentral.channelpartnersonline.com/RealMedia/ads/';
    OAS_sitepage = 'channelpartnersonline.com/newshomepage';
    OAS_listpos = 'x96,Middle1,Middle,Middle3,Middle2,Bottom3,x01,x02,x03,x04,Top1,x94';
    OAS_query = 'item=31562b97019b4041b6fff63343b1d29d&topics=security,analytics,iot,mobility,apps';
    OAS_target = '_top';


    //end of configuration
    OAS_version = 10;
    OAS_rn = '001234567890'; OAS_rns = '1234567890';
    OAS_rn = new String(Math.random()); OAS_rns = OAS_rn.substring(2, 11);
    // add topic to OAS_query if in query string
    if (window.jQuery)
    {
        if (jQuery.url.param("topic") != null) { OAS_query += ((OAS_query != "") ? "&topics=" : "topics=") + jQuery.url.param("topic").replace(/ /g, "+"); }
    }
    
    function OAS_NORMAL(pos) {
        document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
        document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" BORDER=0></A>');
    }

    //-->
    </script>

    <script type="text/javascript" language="javascript" >
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<SCR' + 'IPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' +
        OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');//-->
    </script>

    <script type="text/javascript" language="javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11) {
            OAS_RICH(pos);
        }
        else {
            OAS_NORMAL(pos);
        }
        // remove the advertisement legends if no ad present
        if (window.jQuery)
        {
            jQuery("div[class=oas-ad-" + pos + "]").filter(function () { return jQuery(this).html().indexOf('empty.gif') > -1; }).hide();
        }
        
    }

    //-->
    </script>
    <!-- OAS SETUP end -->    
<meta content="Among seven IT workforce trends are required cybersecurity expertise, high demand for mobile developers, hiring older employees and client-side demand for" name="description" /><meta content="Randstad,IT workforce,cybersecurity,mobile,Generation Z" name="keywords" /><meta content="2017-02-07" name="vpi-date" /><meta content="2017-02-07" name="DC.date" /><meta content="Cybersecurity Experience, Older Workers, More Contractors Among IT Workforce Trends for 2017" property="og:title" /><meta content="http://www.channelpartnersonline.com/news/2017/02/cybersecurity-experience-older-workers-more-contr.aspx" property="og:url" /><meta content="en_US" property="og:locale" /><meta content="Among seven IT workforce trends are required cybersecurity expertise, high demand for mobile developers, hiring older employees and client-side demand for" property="og:description" /><meta content="Channel Partners Online" property="site_name" /><meta content="http://www.channelpartnersonline.com/~/media/55f1c0df666e49eaafd338fd7387c87a.ashx" property="og:image" /><meta content="summary_large_image" property="twitter:card" /><meta content="@Channel_Online" property="twitter:site" /><meta content="Cybersecurity Experience, Older Workers, More Contractors Among IT Wor" property="twitter:title" /><meta content="Among seven IT workforce trends are required cybersecurity expertise, high demand for mobile developers, hiring older employees and client-side demand for freelance or temporary workers, according to" property="twitter:description" /><meta content="http://www.channelpartnersonline.com/~/media/55f1c0df666e49eaafd338fd7387c87a.ashx" property="twitter:image" />
<META name="verify-v1" content="KVvKeDbOLxn8Tks4osvlMQWp+G2KHVKx5PTlAfW5cHE=" />
<META name="y_key" content="717ad7be1b2053dd" />
<meta name="google-site-verification" content="uJ_3iiZCd3utqJhSqNjfOiD7qMbYScg0ILfVpuenT-Q" />
<link rel="alternate" type="application/rss+xml" title="Channel Partners Magazine news" href="http://feeds.feedburner.com/phoneplusNews">
<link rel="alternate" type="application/rss+xml" title="Channel Partners Magazine Site Wide Content Feed" href="http://feeds.feedburner.com/PPSiteWideFeed">
<LINK REL="SHORTCUT ICON" HREF="/site_files/pho/favicon.ico">
<script type="text/javascript"> var disqus_url = 'http://www.channelpartnersonline.com/news/2017/02/cybersecurity-experience-older-workers-more-contr.aspx'; </script> <link type='text/css' rel='Stylesheet' href='/css/internAds.css'></link><script type='text/javascript' src='/js/jquery.internads.realmedia.js'></script></head>

<body id="telecom-news-2017-02-cybersecurity-experience-older-workers-more-contr" class="">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KGKNSK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KGKNSK');</script>
<!-- End Google Tag Manager -->
	<!--INFORMA RIBBON-->
<div id="iribbon-container" >
		<div id="iribbon-wrapper">
			<div id="iribbon-detail">
				<div id="iribbon-left">
<p>This site is part of the Global Exhibitions Division of Informa PLC</p>
<ul>
  <li class="iribbon-mainlink"><a href="http://informa.com/" target="_blank">Informa PLC</a></li>
<li><a href="http://informa.com/About-Us/" target="_blank">About us</a></li>
<li><a href="http://informa.com/Investors/" target="_blank">Investor relations</a></li>
<li><a href="http://informa.com/Talent/" target="_blank">Talent</a></li></ul>
				</div>

				<div id="iribbon-right">
<p>This site is operated by a business or businesses owned by Informa PLC and all copyright resides with them. Informa PLC's registered office is 5 Howick Place, London SW1P 1WG. Registered in England and Wales. Number 3099067.</p>
				</div>
			</div>
		<div id="iribbon-title"> Informa </div>
	</div>
</div>
<!--end informa ribbon-->
	<div id="wrapper" >
	
		<!--main-->
		<div id="main">
			<span class="logo"><a id="hlHomeLink" href="/">Channel Partners Online</a> <img src="/~/media/Miscellaneous/PrintLogos/pho-logo.jpg" alt="Channel Partners" /></span>
		    <span class="cross-branding-logo"><a id="hlCrossBrandingSiteLink" href="/digital-summits/2015/02/cloud-sales.aspx" target="_blank"></a></span>
		    <!--vpioff--><!--vpion-->
			<div class="main-frame">
				<div class="main-bg">
					<!--container-->
					<div id="container">
					
						<div class="center-inner" >
							<div class="content-inner" >
							    <!-- plContent -->
							    
<section id="content">
    <div class="news-listing story">
        <div class="news-listing-title">
            <span><h1>Cybersecurity Experience, Older Workers, More Contractors Among IT Workforce Trends for 2017</h1></span>
        </div>
        <div class="news-listing-author">
            <span> By Edward Gately</span>
        </div>
        <span class="news-listing-date">February 07, 2017</span> - 
        <span class="news-listing-type">News</span>

        <div class="news-listing-print">
            <span><a rel="nofollow" data-item="{31562B97-019B-4041-B6FF-F63343B1D29D}" class="printpopup" href="#">Print</a></span>
        </div>
        
    
    <div class="content-tools-bottom-icon-counts-share">
    <ul>
         
        	<li class="email-link"><a class="emailpop" href="/emailarticle.aspx?id={31562B97-019B-4041-B6FF-F63343B1D29D}">E-Mail</a></li>
          
		<li class="service_links_facebook"><iframe src="//www.facebook.com/plugins/like.php?href=http%3a%2f%2fbit.ly%2f2lo08JJ&amp;layout=button_count&amp;show_faces=true&amp;width=85&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe></li>
		<li class="twitter">
		    <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
            <div>
               <a href="//twitter.com/share" class="twitter-share-button"
                  data-url="http://bit.ly/2lo08JJ"
                  data-counturl="http://www.channelpartnersonline.com/news/2017/02/cybersecurity-experience-older-workers-more-contr.aspx"
                  data-via="Channel_Online"
                  data-text=".@RandstadUSA identifies IT workforce trends for 2017."
                  data-count="horizontal">Tweet</a>
            </div>
		</li>
		<li class="linkedin"><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script></li>
	    <li class="gplusone"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><g:plusone size="medium" count="true" href="http://bit.ly/2lo08JJ"></g:plusone></li>
	</ul>
	</div>
    
    

<div class="content-tools-comments">
    <span class="tools-comments">Comments</span>
	<ul>
		<li><a href="http://www.channelpartnersonline.com/news/2017/02/cybersecurity-experience-older-workers-more-contr.aspx#disqus_thread" title="Comments" rel="nofollow">Comments</a></li>
	</ul>
</div>

        
        <img src="/~/media/55f1c0df666e49eaafd338fd7387c87a.ashx" class="news-listing-pic">
        


<div class="main-article-content">
    
    <!-- top content starts --><p>From incorporating <a href="http://www.channelpartnersonline.com/topics/security.aspx">cybersecurity</a> into nearly every IT job, to hiring older, more experienced workers, staffing firm Randstad Technologies has identified seven IT workforce trends for 2017.</p><!-- top content ends -->
    <!-- Begin Article Side Bar -->
    
    <!-- End Article Side Bar -->
    <!-- bot content starts -->
<p>Based on its experience with midmarket and large enterprises, the company said the following trends will change the IT workforce this year:    <script type="text/javascript">
     <!--
    OAS_AD('x96');
    //-->
    </script>
</p>
<ol>
    <li>The line between cybersecurity practitioners and IT specialists will begin to blur. Most IT staff will be required to have at least some expertise in cybersecurity.</li>
    <li>Midmarket businesses are constantly looking for ways to deploy sophisticated mobile technology. Whether for consumer-facing mobile applications or for managing internal workforce processes and resources, mobile developers will become some of the hottest talent hires in 2017.</li>
    <li>Given the tech industry's tendency to hire young workers fresh out of college, the industry has traditionally overlooked the advantages of having older, more seasoned employees work alongside younger ones. Expect to see companies place greater emphasis on making great hires of all ages.</li>
    <li>Due to the agile, project-oriented nature of technology work and the sustained technical talent shortage, client-side demand for freelance or temporary workers will continue to increase rapidly. Agile employees (contractor, consultant, temporary or freelance positions) are expected to comprise as much as 50 percent of the workforce by 2019, allowing companies access to specialized talent and skillsets that fit their precise needs.</li>
    <li>The first representatives of Generation Z have just entered the workforce, and they are bringing a &ldquo;dramatic new energy to every workplace." Among their career direction and choices, STEM-related professions are some of the most popular. Personal technology also attracts them, and in order to satisfy Gen Z's craving for social-media engagement, companies should consider incorporating wearables and virtual reality into a revived workplace.</li>
    <li>Aided by big data and analytics, enterprises will automate certain IT functions, such as cybersecurity and network monitoring; however, automation won't eliminate the need for people in the workplace. Lower-level tasks might be automated, but human intelligence will still be needed for higher-level analysis and decision-making in IT environments.</li>
    <li>The IT field continues to boom with technological breakthroughs and innovation, and 2017 will be no different. Quickly emerging technologies such as virtual reality and the Internet of Things (IoT) will mean more demand for IT workers with these specialties. Along with the advancement of <a href="http://www.channelpartnersonline.com/topics/iot.aspx">IoT</a> will come the need to secure these devices. Enterprises will need to be agile enough to respond to shifting technology trends, both in their own workplaces and for their customers.</li>
</ol><!-- bot content ends -->
</div>
<script type="text/javascript">
    /*<![CDATA[*/
    // add caption to images not ending in ***
    jQuery(".main-article-content img:not([alt*='***'])").addcaption();
/*]]>*/
</script>
	

    </div>
    
<script language=JavaScript>var loc = window.location.pathname;var nt=String(Math.random()).substr(2,10);document.write ('<img width="1" height="1" border="0" src="/lib/viewstracker.ashx?article={31562B97-019B-4041-B6FF-F63343B1D29D}&ts='+nt+'">');</script>

    <div class="content-article-news-blogentry-sources">
        
    </div>
    
    <div class="news-listing-print">
        <span><a rel="nofollow" data-item="{31562B97-019B-4041-B6FF-F63343B1D29D}" class="printpopup" href="#">Print</a></span>
    </div>
    
    
    <div class="content-tools-bottom-icon-counts-share">
    <ul>
         
        	<li class="email-link"><a class="emailpop" href="/emailarticle.aspx?id={31562B97-019B-4041-B6FF-F63343B1D29D}">E-Mail</a></li>
          
		<li class="service_links_facebook"><iframe src="//www.facebook.com/plugins/like.php?href=http%3a%2f%2fbit.ly%2f2lo08JJ&amp;layout=button_count&amp;show_faces=true&amp;width=85&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe></li>
		<li class="twitter">
		    <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
            <div>
               <a href="//twitter.com/share" class="twitter-share-button"
                  data-url="http://bit.ly/2lo08JJ"
                  data-counturl="http://www.channelpartnersonline.com/news/2017/02/cybersecurity-experience-older-workers-more-contr.aspx"
                  data-via="Channel_Online"
                  data-text=".@RandstadUSA identifies IT workforce trends for 2017."
                  data-count="horizontal">Tweet</a>
            </div>
		</li>
		<li class="linkedin"><script type="text/javascript" src="//platform.linkedin.com/in.js"></script><script type="in/share" data-counter="right"></script></li>
	    <li class="gplusone"><script type="text/javascript" src="//apis.google.com/js/plusone.js"></script><g:plusone size="medium" count="true" href="http://bit.ly/2lo08JJ"></g:plusone></li>
	</ul>
	</div>
    
    

<div class="content-tools-comments">
    <span class="tools-comments">Comments</span>
	<ul>
		<li><a href="http://www.channelpartnersonline.com/news/2017/02/cybersecurity-experience-older-workers-more-contr.aspx#disqus_thread" title="Comments" rel="nofollow">Comments</a></li>
	</ul>
</div>

            <div id="disqus_thread"></div>
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
            var disqus_shortname = 'phonemagazine'; // required: replace example with your forum shortname

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function() {
                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    <!-- !!! MAKE A NEW ONE !!! -->
    
<!--vpioff-->

<div class="simple-similar-content-list">
    <div class="header">Related News</div>
        
                    <div class="listing item1 news">
                        <div class="listing-pic">
                            
                            <a href="/news/2016/03/verizon-helps-to-prepare-partners-for-massive-dig.aspx" >
                                <img src="/~/media/FFF06C52559147F288CB3F17497F3B65.ashx?as=1&w=305&h=172" />
                                
                            </a>
                            
                            <div class="overlays">
                                
                                        <div class="author-image edward-gately-B82EDB0778724CD488CC11A452ECE52D"><img src="/~/media/18EF6CD47C1F48ADA3DEBD9091243833.ashx?as=1&w=57&h=57" /></div>
                                    

                                <div class="content-type">News</div>
                            </div>
                        </div>
                        <div class="info">
                            <span class="date-line">March 16, 2016</span>
                            <div class="listing-title"><a href="/news/2016/03/verizon-helps-to-prepare-partners-for-massive-dig.aspx">Verizon Helps to Prepare Partners for Massive Digital Disruption, Millennial Workforce</a></div>

                            
                            <div class="listing-author">
                                Edward Gately
                                
                            </div>
                            
                        </div>
                    </div>
                
                    <div class="listing item2 news">
                        <div class="listing-pic">
                            
                            <a href="/news/2016/02/former-verizon-director-among-4-new-hires-at-clou.aspx" >
                                <img src="/~/media/D67DB7ABCF63401ABE055182B7FB2D6F.ashx?as=1&w=305&h=172" />
                                
                            </a>
                            
                            <div class="overlays">
                                
                                        <div class="author-image james-anderson-D918A7E0C3B542DF9A5475AE89638717"><img src="/images/pho-author-placeholder.png" /></div>
                                    

                                <div class="content-type">News</div>
                            </div>
                        </div>
                        <div class="info">
                            <span class="date-line">February 20, 2016</span>
                            <div class="listing-title"><a href="/news/2016/02/former-verizon-director-among-4-new-hires-at-clou.aspx">Former Verizon Director Among New Hires at CloudPassage, Hostway</a></div>

                            
                            <div class="listing-author">
                                James Anderson
                                
                            </div>
                            
                        </div>
                    </div>
                
                    <div class="listing item3 news">
                        <div class="listing-pic">
                            
                            <a href="/news/2016/08/at-t-verizon-among-telcos-on-task-force-to-fight.aspx" >
                                <img src="/~/media/A30070C218A64C128312D76CC6204C6F.ashx?as=1&w=305&h=172" />
                                
                            </a>
                            
                            <div class="overlays">
                                
                                        <div class="author-image edward-gately-B82EDB0778724CD488CC11A452ECE52D"><img src="/~/media/18EF6CD47C1F48ADA3DEBD9091243833.ashx?as=1&w=57&h=57" /></div>
                                    

                                <div class="content-type">News</div>
                            </div>
                        </div>
                        <div class="info">
                            <span class="date-line">August 22, 2016</span>
                            <div class="listing-title"><a href="/news/2016/08/at-t-verizon-among-telcos-on-task-force-to-fight.aspx">AT&T, Verizon Among Telcos on Task Force to Fight Robocalls</a></div>

                            
                            <div class="listing-author">
                                Edward Gately
                                
                            </div>
                            
                        </div>
                    </div>
                
                    <div class="listing item4 article">
                        <div class="listing-pic">
                            
                            <a href="/articles/2016/09/cryptzone-boosts-channel-program-big-margins-plan.aspx" >
                                <img src="/~/media/0A31AF20CAF04CE1A616A1042712094C.ashx?as=1&w=305&h=172" />
                                
                            </a>
                            
                            <div class="overlays">
                                
                                        <div class="author-image lorna-garey-6746E94B8C404502B7846A446DA8EA82"><img src="/~/media/9C63C2A3446B48DC875D48E5CBAF171D.ashx?as=1&w=57&h=57" /></div>
                                    

                                <div class="content-type">Article</div>
                            </div>
                        </div>
                        <div class="info">
                            <span class="date-line">September 19, 2016</span>
                            <div class="listing-title"><a href="/articles/2016/09/cryptzone-boosts-channel-program-big-margins-plan.aspx">Cryptzone Boosts Channel Program: Big Margins, Plan-Ahead MDFs Among Incentives</a></div>

                            
                            <div class="listing-author">
                                Lorna Garey
                                
                            </div>
                            
                        </div>
                    </div>
                
                    <div class="listing item5 news">
                        <div class="listing-pic">
                            
                            <a href="/news/2016/05/verizon-strike-union-workers-arrested-in-circus-l.aspx" >
                                <img src="/~/media/73CA6C46223B4BCAA3E46F51373C1631.ashx?as=1&w=305&h=172" />
                                
                            </a>
                            
                            <div class="overlays">
                                
                                        <div class="author-image edward-gately-B82EDB0778724CD488CC11A452ECE52D"><img src="/~/media/18EF6CD47C1F48ADA3DEBD9091243833.ashx?as=1&w=57&h=57" /></div>
                                    

                                <div class="content-type">News</div>
                            </div>
                        </div>
                        <div class="info">
                            <span class="date-line">May 05, 2016</span>
                            <div class="listing-title"><a href="/news/2016/05/verizon-strike-union-workers-arrested-in-circus-l.aspx">Verizon Strike: Union Workers Arrested in 'Circus-Like Street Rally'</a></div>

                            
                            <div class="listing-author">
                                Edward Gately
                                
                            </div>
                            
                        </div>
                    </div>
                
</div>

<!--vpion-->

</section>

                                <!-- /plContent -->
							</div>
			                
							<div class="sidebar">
							    <!-- plRightColumn -->
							   <div class="oas-ad-middle1"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Middle1');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-middle"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Middle');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-middle3"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Middle3');
    //-->
    </script>
</span><span class="oas-legend"></span></div>
<script type="text/javascript" src="/js/email-updates.js"></script>
<div id="right_0__1163ebf_email_updates" class="side-links email-updates-box">
    <div class="box-header"><h2><span>Free Email Updates</span></h2></div>
    <div class="box-top"></div>
    <div class="email-updates">
        <span class="email-updates-text"></span>
        <span class="email-updates-message"></span>
        <form id="email-updates-form" class="frm_email_updates_simple">
            
            <fieldset class="email-updates-cats">
                <ol>
                    
                    <li>
                        <input type="checkbox" class="css-cat-updates" name="chk_cat_updates" value="D3DF7FC0830C4A95899203A494A0FD2A" checked="checked">
                        <label>Weekly Newsletter of top headlines and must-read articles</label></li>
                    
                    <li>
                        <input type="checkbox" class="css-cat-updates" name="chk_cat_updates" value="DC2541D6278D4307B85EE1428F4926A4" checked="checked">
                        <label>Notice of new reports, digital issues and more</label></li>
                    
                    <li>
                        <input type="checkbox" class="css-cat-updates" name="chk_cat_updates" value="E8BEAABE0D604A2CA9893F3B34C7D886" checked="checked">
                        <label>Channel Partners Magazine digital issue</label></li>
                    
                </ol>
            </fieldset>
            
            <fieldset class="email-updates-submit">
                <input id="email-updates-email" type="text" class="txt-input smart-txtbox email-updates-email" value="Email" />
                <input id="submitButton" type="button" class="submit" value="Submit" />
            </fieldset>
        </form>
    </div>
    <div class="box-bot"></div>
</div>
<script type="text/javascript">
    //be sure to include this javscript file: /js/email-updates.js
    var email_updates_invalid_email_message = "Invalid Email";
    var email_updates_select_newsletter_message = "Please select at least one option";
    var email_updates_error_message = "Error";
    var email_updates_thank_you_message = "Thank you";
</script>

    <div class="side-links static-content-box">
        <div class="box-header">
            <h3>
                <span>
                    Video Playlist</span></h3>
        </div>
        <div class="frame">
            <div class="box-top">
            </div>
            <span class="static-content">
                <div class="side-resource-center-items">
  <div class="">
 <div class="inner">
        <!-- Start of Brightcove Player -->
    
<div style="display:none"> </div>
    
      <script language="JavaScript" type="text/javascript" src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>

<object id="myExperience" class="BrightcoveExperience">
  <param name="bgcolor" value="#FFFFFF" />
  <param name="width" value="319" />
  <param name="height" value="299" />
  <param name="playerID" value="952317898001" />
  <param name="playerKey" value="AQ~~,AAAACz7lIaE~,tUXq8aOJWKRFaWlhyxZYkodwPA0fHXq0" />
  <param name="isVid" value="true" />
  <param name="isUI" value="true" />
  <param name="dynamicStreaming" value="true" />
  <param name="wmode" value="transparent" />
  
  <param name="@videoList" value="1871384157001"/>
</object>

<!-- 
This script tag will cause the Brightcove Players defined above it to be created as soon
as the line is read by the browser. If you wish to have the player instantiated only after
the rest of the HTML is processed and the page load is complete, remove the line .
-->
<script type="text/javascript">brightcove.createExperiences();</script>
    
<!-- End of Brightcove Player -->
      </div>
    <p class="bottom"></p>
  </div>
</div></span>
            <div class="box-bot">
            </div>
        </div>
    </div>

<div class="oas-ad-middle2"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Middle2');
    //-->
    </script>
</span><span class="oas-legend"></span></div>
<!--vpioff-->
<div class="side-links galleries-box">
	<div class="frame"><h3>Galleries</h3></div>
	<div class="box-top"></div>
    <div class="galleries-box-content">
	<ul>
		
                <li> <a href="/galleries/2017/02/new-services-roundup.aspx" title="January's New Services Roundup"><img src="/~/media/6773dcdd292a4f49aac2cb1ffea46a16.ashx?w=102&h=64&as=1" ></a> <a href="/galleries/2017/02/new-services-roundup.aspx">January's New Services Roundup</a></li>
            
                <li> <a href="/galleries/2017/02/acumatica-summit-2017.aspx" title="Acumatica Summit 2017"><img src="/~/media/d4d8cf4673e544fcbf8e4db690104c11.ashx?w=102&h=64&as=1" ></a> <a href="/galleries/2017/02/acumatica-summit-2017.aspx">Acumatica Summit 2017</a></li>
            
                <li> <a href="/galleries/2017/02/att-innovation-summit-in-san-francisco.aspx" title="AT&T Innovation Summit in San Francisco"><img src="/~/media/5219d2e974fe400abdad6943ddf6ef30.ashx?w=102&h=64&as=1" ></a> <a href="/galleries/2017/02/att-innovation-summit-in-san-francisco.aspx">AT&T Innovation Summit in San Francisco</a></li>
            
	</ul>
	<a href="/galleries.aspx" class="galleries-box-more">More <span>&#8250;</span></a>
	</div>
	<div class="box-bot"></div>
</div>
<!--vpion-->

<!--vpioff-->
<div class="side-links most-popular">
	<div class="box-header"><h2><span class="most-popular">Most Wanted</span></h2></div>
	<div class="frame">
	    <div class="box-top"></div>
	    <div class="most-popular-content">
		<ul>
			
                    <li><div class="bars pct100"></div><a href="/news/2017/02/will-21-000-at-t-employees-strike.aspx">Will 21,000 AT&T Employees Strike?</a> </li>
                
                    <li><div class="bars pct80"></div><a href="/galleries/2017/02/acumatica-summit-2017.aspx">Image Gallery: Acumatica Summit 2017</a> </li>
                
                    <li><div class="bars pct60"></div><a href="/news/2017/02/microsoft-google-ibm-still-chasing-aws-in-cloud-infrastructure.aspx">Microsoft, Google, IBM Still Chasing AWS in Cloud Infrastructure</a> </li>
                
                    <li><div class="bars pct50"></div><a href="/galleries/2017/02/new-services-roundup.aspx">New Services Roundup: CenturyLink, Windstream, Cisco, More</a> </li>
                
                    <li><div class="bars pct50"></div><a href="/articles/2017/02/iot-security-ddos-drama-and-the-lucrative-partner.aspx">IoT Security: DDoS Drama and the Lucrative Partner Opportunity</a> </li>
                
		</ul>
		</div>
		<div class="box-bot"></div>
	</div>
</div>
<!--vpion-->
<div  class="side-links side-resources-box-with-covers">
<div class="box-header"><h2><span>Reports</span></h2></div>
<div class="box-top"></div>
<div class="side-resources">


<ul><li class="item-template-Report">
          
              <a href="/reports/2017/01/6-ways-to-become-a-vertical-industry-specialist.aspx" title="Sky's the Limit: 6 Ways to Become a Vertical Industry Specialist"><img src="/~/media/Images/Telecom/Ebooks/2017/01/industry-spec-vert.jpg?w=80&h=107&as=1" alt="" /></a> <a href="/reports/2017/01/6-ways-to-become-a-vertical-industry-specialist.aspx">Sky's the Limit: 6 Ways to Become a Vertical Industry Specialist</a>
              <li class="item-template-Report">
          
              <a href="/reports/2017/01/dr.aspx" title="DR in the Ransomware Age: Isolated Recovery, DRaaS and Embracing IT Resiliency"><img src="/~/media/Images/Telecom/Ebooks/2017/01/dr-cvr.jpg?w=80&h=107&as=1" alt="DR in the Ransomware Age: Isolated Recovery, DRaaS and Embracing IT Resiliency" /></a> <a href="/reports/2017/01/dr.aspx">DR in the Ransomware Age: Isolated Recovery, DRaaS and Embracing IT Resiliency</a>
              </ul>
<span class="more-resources"><a href="/reports.aspx"></a></span>
</div>
<div class="box-bot"></div>
</div>



							</div><!--/sidebar-->
							
							<div class="extra-ad">
                                <table class="oas-extra-ads"><tr><td><div class="oas-ad-bottom3"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Bottom3');
    //-->
    </script>
</span><span class="oas-legend"></span></div></td></tr></table>
                            </div><!--/extra-ad-->
							
			                <div class="agenda">
				                <div class="agenda-sponsored">
					                <h3 class="sponsored"><span>featured links</span></h3>
					                <div class="marketing-links">
					                <div class="oas-ad-x01"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x01');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-x02"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x02');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-x03"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x03');
    //-->
    </script>
</span><span class="oas-legend"></span></div><div class="oas-ad-x04"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x04');
    //-->
    </script>
</span><span class="oas-legend"></span></div>
					                </div>
				                </div>
			                </div><!--/agenda-->
                             
						</div>
						<!--entry-->
						<div class="entry">
							<div class="frame">
								<ul>
							    
								</ul>
									<!-- search starts -->
                                    
<div class="form">
<form name="frm_site_search" id="frm_site_search" method="get" action="/search.aspx"> 
<fieldset id="site-search">
  <ol>
    <li>
       <label for="tb_search_terms"><font class="reqdot">&#8226;</font>Search for:</label>
       <input type="text" id="search-term" name="term" class="txt-input smart-txtbox" value="Search for..." />
    </li>
    
    <li>
    <input type="submit" id="submit_search_gsa" name="submit_search_gsa" class="btn-search default" value="Search" />
    </li>
  </ol>
</fieldset>
</form>
</div>
<script type="text/javascript">
/*<![CDATA[*/
      $j("#frm_site_search").submit( function () {
          return (($j('#search-term').val() != $j('#search-term').attr('defaultValue')) && $j('#search-term').val() != '');
        }); // frm_site_search submit
/*]]>*/
</script>


									<!-- search ends -->
							</div>
							<div class="box">
<span id="AuthInfo">&#160;</span>



</div>
							<!--nav-->
							<ul class="nav" id="nav">
							    
							            <li><a id="rpMainNav_ctl00_hlNavItem" class="mnu-technologies" href="/technologies.aspx"><span><strong>Technologies</strong></span></a>
							            <div class="drop"><div class="t">&nbsp;</div><div class="c"><ul><li><a href="/topics/analytics.aspx">Analytics</a></li><li><a href="/topics/apps.aspx">Apps</a></li><li><a href="/topics/backup.aspx">Backup</a></li><li><a href="/topics/cable.aspx">Cable</a></li><li><a href="/topics/cloud.aspx">Cloud</a></li><li><a href="/topics/collaboration.aspx">Collaboration</a></li><li><a href="/topics/data-center.aspx">Data Center</a></li><li><a href="/topics/disaster-recovery.aspx">Disaster Recovery</a></li><li><a href="/topics/fiber.aspx">Fiber</a></li><li><a href="/topics/iot.aspx">IOT</a></li><li><a href="/topics/lan.aspx">LAN</a></li><li><a href="/topics/mobility.aspx">Mobility</a></li><li><a href="/topics/ethernet-mpls.aspx">MPLS</a></li><li><a href="/topics/printing.aspx">Printing</a></li><li><a href="/topics/sdn.aspx">SDN</a></li><li><a href="/topics/security.aspx">Security</a></li><li><a href="/topics/storage.aspx">Storage</a></li><li><a href="/topics/telephony-uc.aspx">Telephony/UC</a></li><li><a href="/topics/user-productivity.aspx">User Productivity</a></li><li><a href="/topics/wan.aspx">WAN</a></li></ul></div><div class="b">&nbsp;</div></div></li>
							        
							            <li><a id="rpMainNav_ctl01_hlNavItem" href="javascript:void(0)"><span><strong>Business Innovation</strong></span></a>
							            <div class="drop"><div class="t">&nbsp;</div><div class="c"><ul><li><a href="/topics/business-strategy.aspx">Business Strategy</a></li><li><a href="/topics/global-business.aspx">Global Business</a></li><li><a href="/topics/masterminds.aspx">MasterMinds</a></li><li><a href="/topics/regulation.aspx">Regulation & Compliance</a></li><li><a href="/topics/Hosted-PBX.aspx">Selling Hosted Telephony</a></li></ul></div><div class="b">&nbsp;</div></div></li>
							        
							            <li><a id="rpMainNav_ctl02_hlNavItem" class="mnu-awards" href="/awards.aspx"><span><strong>Awards</strong></span></a>
							            </li>
							        
							            <li><a id="rpMainNav_ctl03_hlNavItem" class="resources" href="/resource-center.aspx"><span><strong>Resources</strong></span></a>
							            <div class="drop"><div class="t">&nbsp;</div><div class="c"><ul><li><a href="/digital-issues.aspx">Digital Issues</a></li><li><a href="/digital-summits.aspx">Digital Summits</a></li><li><a href="/topics/image-galleries.aspx">Image Galleries</a></li><li><a href="/immersion-centers.aspx">Immersion Centers</a></li><li><a href="/resource/infographics.aspx">Infographics</a></li><li><a href="/blogs.aspx">Opinions</a></li><li><a href="/topics/podcast.aspx">Podcasts</a></li><li><a href="/reports.aspx">Reports</a></li><li><a href="/topics/slide-shows.aspx">Slide Shows</a></li><li><a href="/videos.aspx">Videos</a></li><li><a href="/whitepapers.aspx">Whitepapers</a></li></ul></div><div class="b">&nbsp;</div></div></li>
							        
							            <li><a id="rpMainNav_ctl04_hlNavItem" class="mnu-board" href="/advisory-board.aspx"><span><strong>Advisory Board</strong></span></a>
							            </li>
							        
							            <li><a id="rpMainNav_ctl05_hlNavItem" href="/events.aspx"><span><strong>Events</strong></span></a>
							            <div class="drop"><div class="t">&nbsp;</div><div class="c"><ul><li><a href="http://www.channelpartnersconference.com/" target="_blank">Channel Partners</a></li><li><a href="http://evolution.channelpartnersconference.com" target="_blank">Channel Partners Evolution</a></li></ul></div><div class="b">&nbsp;</div></div></li>
							        
							            <li><a id="rpMainNav_ctl06_hlNavItem" href="http://locator.channelpartnersonline.com/" target="_blank"><span><strong>Vendor Locator</strong></span></a>
							            </li>
							        
							</ul>
							
							<div class="ad-nav">
							    <!--vpioff--><ul>
<li><a id="rpMainNav_ctl09_hlNavItem" class="search-item" href="/search.aspx"><span><strong>Search</strong></span></a> </li>
<li><a id="rpMainNav_ctl08_hlNavItem" class="share" href="javascript:void(0)"><span><strong>Share</strong></span></a>
	<div class="drop"><div class="t">&nbsp;</div><div class="c">
	<ul>
	    <li><a href="javascript:void(0)">Follow</a></li>
	    <li><a href="http://feeds.feedburner.com/PPSiteWideFeed" target="_blank">RSS</a></li>
	    <li><a href="http://www.facebook.com/pages/Channel-Partners/171444596231595" target="_blank">Facebook</a></li>
	    <li><a href="http://twitter.com/Channel_Online" target="_blank">Twitter</a></li>
	    <li><a href="http://www.linkedin.com/groups?home=&amp;gid=1593337&amp;trk=anet_ug_hm" target="_blank">LinkedIn</a></li>
	</ul>
	</div><div class="b">&nbsp;</div></div>
</li>

<li><a id="rpMainNav_ctl07_hlNavItem" class="login" href="javascript:void(0)"><span><strong>Login</strong></span></a>
	 <div class="drop"><div class="t">&nbsp;</div><div class="c">
	 <ul>
	 <li><div class="loginmenu">
	<span id="AuthMenuInfo"><span>Already a member?</span><a data-fancybox-type="iframe" href="/login.aspx?m=pop" class="loginbutton">Log In</a><span>Register today for access.</span><a href="/profile.aspx?act=reg" class="registerbutton">Register</a></span>
	 </div></li>
	 </ul></div><div class="b">&nbsp;</div></div>
</li>
</ul><!--vpion-->
							</div>
							
							<!--header starts -->
		                    <div id="header">
			                    <div class="frame">
			                        <!-- leaderboard and text ad -->
			                        <table class="oas-leaderboard-ads"><tr><td><div class="oas-ad-top1"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('Top1');
    //-->
    </script>
</span><span class="oas-legend"></span></div></td></tr></table>
			                    </div>
			                    <div class="box"></div>
		                    </div>
		                    <!--header ends -->
						</div>
						
						<!-- agenda used to go before footer -->
						<!--footer-->
						
						    <div class="related-sites">
						        <div class="box-top"></div>
			                    <div class="box-mid"></div>
			                    <div class="box-bot"></div>
		                    </div>
							
												
					</div>
				</div>
			</div>
			
		</div>
		<!--old header started-->
		<div class="bottom-spacer-div"></div>
		<div id="footer">
		<div id="footer-container">
  <div id="footer2">
    <div class="row">
      <div class="span8">
        <div class="network-logo">
          <div class="row clearfix"><a href="http://www.channelpartnersonline.com/"><img alt="Channel Partners" src="http://www.channelpartnersonline.com/css/php/2015/images/cp-white.png" /> </a></div>
        </div>
      </div>
      <div class="span4">
        <div class="social-contacts">
          <div class="row clearfix">
            <div class="contact-row">
              <div class="contact"><a href="/about-us.aspx">Contact Us</a></div>
              <div class="contact"><a href="http://www.vpico.com/virgo-privacy.html" target="_blank">Privacy Policy</a></div>
            </div>
          </div>
          <div class="row clearfix">
            <div class="contact-row">
              <div class="social"><a href="http://feeds.feedburner.com/PPSiteWideFeed" class="feed" target="_blank">Channel Partners Site Wide Content Feed</a></div>
              <div class="social"><a href="http://www.facebook.com/pages/Channel-Partners/171444596231595" class="facebook" target="_blank">Channel Partners Facebook</a></div>
              <div class="social"><a href="http://www.linkedin.com/groups?home=&amp;gid=1593337&amp;trk=anet_ug_hm" class="linkedin" target="_blank">Channel Partners LinkedIN</a></div>
              <div class="social"><a href="http://twitter.com/Channel_Online" class="twitter" target="_blank">Channel Partners Twitter</a></div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="span12">
        <div class="span3"><strong>Conference &amp; Expo</strong> <a href="http://www.channelpartnersconference.com/" target="_blank">Channel Partners</a> <a href="http://evolution.channelpartnersconference.com/" target="_blank">Channel Partners Evolution</a> </div>
        <div class="span3"><strong>Awards</strong> <a href="http://www.channelpartnersonline.com/cp360" target="_blank">CP 360°</a> <a href="http://www.channelpartnersonline.com/circle" target="_blank">Circle of Excellence</a> </div>
        <div class="span3"><strong>Related Sites</strong> <a href="http://www.channelpartnersonline.com/" target="_blank">Channel Partners Online</a> <a href="http://locator.channelpartnersonline.com/" target="_blank">Channel Partners Vendor Locator</a> </div>
  <div class="span3"><strong>Resources</strong> <a href="/subscribe.aspz" target="_blank">CP Magazine</a> </div>
      </div></div>
  </div>
  <div id="footer3"><a href="http://www.informaexhibitions.com/" target="_blank"> <img width="130" height="55" class="informa-logo" alt="Informa Exhibitions" src="/css/php/2015/images/Informa-white.png"/></a>
    <p class="copyright">Copyright &copy; 2016, Informa Exhibitions LLC. All rights reserved.</p>
  </div>
</div>
<!-- end footer container-->
		<p>© 2017 Informa Exhibitions LLC. All rights reserved.</p>	
		</div>
	</div>
	
	<div align="center"><font size="1" face="Verdana"></font></div>
	<span id="test"><div class="oas-ad-x94"><span class="oas-ad">    <script type="text/javascript">
     <!--
    OAS_AD('x94');
    //-->
    </script>
</span><span class="oas-legend"></span></div></span>
	<div id="interstitial-ad"></div><script type="text/javascript" language="javascript">jQuery(document).ready(function () { if (jQuery('#interstitial-ad').is(':visible')) { jQuery().tcInternAds({ title: "", url: "/lib/ad_server.aspx", timeout: 18, deplay: 0, wait: 0, closeable: true, OAS_url: "http://oascentral.channelpartnersonline.com/RealMedia/ads/", OAS_sitepage: "channelpartnersonline.com/welcome", OAS_listpos: "Top", OAS_query: "", height: "100%", IsWelcomeAd: 1 }) } });</script>

<!--
Pingdom Check (S7) - **.***.144.55: 
-->
<script type="text/javascript">jQuery(document).ready(function () {if (jQuery.url.param('share') == '1') { jQuery('li.email-link a.emailpop').colorbox({ width: '600px', height: '500px', iframe: true, open: true}); } 
                    jQuery('li.email-link a.emailpop').colorbox({width:'600px', height:'500px', iframe:true});});</script><script type="text/javascript">jQuery(document).ready(function () {if (jQuery.url.param('share') == '1') { jQuery('li.email-link a.emailpop').colorbox({ width: '600px', height: '500px', iframe: true, open: true}); } 
                    jQuery('li.email-link a.emailpop').colorbox({width:'600px', height:'500px', iframe:true});});</script><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/0976.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><script type="text/javascript">
//<![CDATA[
(function() {
	var links = document.getElementsByTagName('a');
	var query = '?';
	for(var i = 0; i < links.length; i++) {
	if(links[i].href.indexOf('#disqus_thread') >= 0) {
		query += 'url' + i + '=' + encodeURIComponent(links[i].href) + '&';
	}
	}
	document.write('<script charset="utf-8" type="text/javascript" src="http://disqus.com/forums/phonemagazine/get_num_replies.js' + query + '"></' + 'script>');
})();
//]]>
</script>

<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2011 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript" src="/js/omniture_s_code.ashx"></script>
<script language="JavaScript" type="text/javascript"><!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
s.prop1 = 'un-registered';
s.prop11 = '';
s.prop6 = '';
s.prop13 = '';
s.prop9 = '';
s.prop38= '';
s.pageName='/news/2017/02/cybersecurity-experience-older-workers-more-contr.aspx'; //document.title
s.prop5 = '';
s.channel = '';
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://virgopublishing.112.2o7.net/b/ss/virgophoneplusmag/1/H.22.1--NS/0"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

</body>
</html>